Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mailanhang verschwindet

Frage Microsoft Outlook & Mail

Mitglied: heriro

heriro (Level 1) - Jetzt verbinden

01.10.2010, aktualisiert 10:02 Uhr, 3405 Aufrufe, 1 Kommentar

Hallo zusammen,

ich brauche mal wieder Eure Hilfe.
Auf dem Rechner eines unserer Chefs kommen Mailanhänge eines bestimmten Absenders nicht an.
Wenn der besagte Sender eine Mail an mehrere Leute in unserem Büro schreibt, bekommen alle die Anhänge bis auf den einen Chef.
Bei ihm ist die Mail lesbar aber in der Signatur des Senders findet sich am Ende eine Zeile mit solchem Inhalt:
<outbind://...............................www.xxx.de>
und der Anhang fehlt.
Meiner Erinnerung nach hat diese "outbind" Zeile mit einem zerschossenen Link zu tun - kann mich da aber auch täuschen - und nicht mit einer fehlenden Datei.
Dabei ist es egal, in welchem Format diese Mail ankommt (Text / html). Bei anderen Empfängern in unserem Büro kommen die Anhänge wie gesagt einwandfrei an, auch die Outbind-Zeile ist nicht vorhanden.
Interessanter Weise tritt dieses Problem nur bei einem einzigen Absender (bisher) auf, selbst Mails von Anderen aus dem selben Unternehmen kommen korrekt an.

Systeminfo:
WXP SP3
Outlook 2003
Exchange Server 2000

Vielen Dank für Eure Hilfe im Voraus.
Besten Gruß
Heriro
Mitglied: awagner82
01.10.2010 um 10:28 Uhr
Hi,

also ich würde folgendes prüfen:

- Signatur des Senders --> vielleicht ist da im (HTML)Quellcode tatsächlich was schief gewickelt
- Email-Client Einstellung des Empfängers -> Email Formatierung (HTML?)

Wenn die Signatur unvollständig ist, kann es sein, dass der Client beim Empfang die Mail nicht richtig liest und somit Textblöcke oder Anhänge verschluckt.
Einfach mal Emaileinstellungen der Empfänger vergleichen und ggf. Formatierung der Anzeige anpassen.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
VB for Applications
gelöst VBA-Makro verschwindet nach Speichern (5)

Frage von lupi1989 zum Thema VB for Applications ...

Windows Server
Kyocera Drucker verschwindet in Terminal Sitzung (2)

Frage von danieluk15 zum Thema Windows Server ...

Windows 7
gelöst Laufwerksbuchstabe erscheint, verschwindet, erscheint, verschwindet, (8)

Frage von Wirdnoch zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...