Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mailanhang verschwindet

Frage Microsoft Outlook & Mail

Mitglied: heriro

heriro (Level 1) - Jetzt verbinden

01.10.2010, aktualisiert 10:02 Uhr, 3422 Aufrufe, 1 Kommentar

Hallo zusammen,

ich brauche mal wieder Eure Hilfe.
Auf dem Rechner eines unserer Chefs kommen Mailanhänge eines bestimmten Absenders nicht an.
Wenn der besagte Sender eine Mail an mehrere Leute in unserem Büro schreibt, bekommen alle die Anhänge bis auf den einen Chef.
Bei ihm ist die Mail lesbar aber in der Signatur des Senders findet sich am Ende eine Zeile mit solchem Inhalt:
<outbind://...............................www.xxx.de>
und der Anhang fehlt.
Meiner Erinnerung nach hat diese "outbind" Zeile mit einem zerschossenen Link zu tun - kann mich da aber auch täuschen - und nicht mit einer fehlenden Datei.
Dabei ist es egal, in welchem Format diese Mail ankommt (Text / html). Bei anderen Empfängern in unserem Büro kommen die Anhänge wie gesagt einwandfrei an, auch die Outbind-Zeile ist nicht vorhanden.
Interessanter Weise tritt dieses Problem nur bei einem einzigen Absender (bisher) auf, selbst Mails von Anderen aus dem selben Unternehmen kommen korrekt an.

Systeminfo:
WXP SP3
Outlook 2003
Exchange Server 2000

Vielen Dank für Eure Hilfe im Voraus.
Besten Gruß
Heriro
Mitglied: awagner82
01.10.2010 um 10:28 Uhr
Hi,

also ich würde folgendes prüfen:

- Signatur des Senders --> vielleicht ist da im (HTML)Quellcode tatsächlich was schief gewickelt
- Email-Client Einstellung des Empfängers -> Email Formatierung (HTML?)

Wenn die Signatur unvollständig ist, kann es sein, dass der Client beim Empfang die Mail nicht richtig liest und somit Textblöcke oder Anhänge verschluckt.
Einfach mal Emaileinstellungen der Empfänger vergleichen und ggf. Formatierung der Anzeige anpassen.

Gruß
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Linux Shell Mailanhang umbenennen (2)

Frage von Thekivi zum Thema Batch & Shell ...

Outlook & Mail
gelöst Outlook auf Mail Antworten und es verschwindet (2)

Frage von miichiii9 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...