Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mailbox wird nicht erstellt (Exchange 2000)

Frage Microsoft Exchange Server

Mitglied: SlainteMhath

SlainteMhath (Level 4) - Jetzt verbinden

03.08.2006 um 12:33 Uhr, 3572 Aufrufe

Das Umfeld:
Wir haben eine Active Directory Domain (Windows 2000) mit 2 Sites. In jeder
Site stehen jeweils 1 bzw 2 DCs, 1 Exchange 5.5 Server und 1 Exchange 2000 Server.
Verbunden sind die 2 sites mit einer 2mbit Standleitung

Site A (Hauptstandort):
Server1 Exchange 5.5
Server2 Exchange 2000
Server3 DC (+Global Catalog)
Server4 DC
Server5 Active Directory Connector
Server6 NT4 PDC

Site B (Aussenlager)
Server1 Exchange 5.5, NT4 PDC
Server2 Exchange 2000, DC (+Global Catalog)

Die Exchange Organisation sieht wie folgt aus:
ORG
+-Administrative Gruppe1
+----Server1 (5.5)
+----Server2 (E2K)
+-Administrative Gruppe2
+----Server1 (5.5)
+----Server2 (E2K)

Das Problem:
Am Hauptstandort (Site A) funktioniert alles wunderbar. Ich kann User mit Mailbox im AD anlegen, löschen, von/zu dem alten Exchange 5.5 Server verschieben.
Im Aussenlager kann ich zwar User mit Mailbox auf dem Echange 2000 Server im AD anlegen, die Mailboxen werden jedoch am Server nicht erstellt. Wenn ich die Mailbox eines bestehenden Users vom Exchange 5.5 auf den 2000er verschiebe klappt das jedoch.

Die AD-Replikation funktioniert übrigens einwandfrei. Auch der Active Directory Connector loggt keine Fehler im Eventlog ab. Im Eventlog der Exchange Server findet sich auch keine Fehlermeldung. An den Replikationszeiten kanns eigentlich auch nicht liegen (ich hab' Freitags einen User angelegt, und am Montag hatte der immernoch keine Mailbox auf dem 2000er Exchange).

Evtl. hat/hatte ja schonmal jemand so ein Problem und kann mir sagen wo ich mit Suchen anfang/weitermachen soll
Ähnliche Inhalte
E-Mail
Exchange Mailinfrastruktur für 100 Mailboxen (13)

Frage von staybb zum Thema E-Mail ...

Exchange Server
Exchange 2010 Shared Mailbox und "senden als" (5)

Frage von Marzaru zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Health Mailbox läuft voll (4)

Frage von BiGnoob zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...