Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Mailempfang bei aktivierten Cache Mode Outlook 2010

Frage Microsoft Exchange Server

Mitglied: MarcelJanzon

MarcelJanzon (Level 1) - Jetzt verbinden

15.07.2011 um 11:06 Uhr, 5270 Aufrufe, 2 Kommentare

Vorhandene Systeme

Exchange 2010 und Outlook 2010

Hallöchen Zusammen,

ich habe folgendes Problem,


Problem: Synchronisation ist nicht ganz stimmig

Neue E-Mails kommen nicht mehr rein, wenn der Cache Mode im Outlook aktiviert ist
Wenn möglich möchte ich die OST Datei nicht unbedingt löschen, da diese sehr groß sein kann und es ewig dauern
kann bis der Kunde wieder arbeiten richtig arbeiten kann. Desweiteren weiß ich das man mit dem Tool SCAN.PST
versuchen kann die Datei zu reparieren, was aber auch sehr zeitaufwendig ist und vielleicht garnicht den Erfolg bringt.

Komisch ist auch das mehrere Postfächer das Problem besitzen und das LogFile keine Fehler aufzeigt.

Hatte schon einmal einer dieses Problem??? Gibts irgendwelchen Updates für die Systeme die das beseitigen könnten??

Vielen Dank für die Unterstützung.
Mitglied: GuentherH
15.07.2011 um 11:25 Uhr
Hallo.

diese sehr groß sein kann und es ewig dauern kann bis der Kunde wieder arbeiten richtig arbeiten kann

Stimmt ja nicht. Auch während der Synchronisation kann, wenn auch eingeschränkt, weitergearbeitet werden

Desweiteren weiß ich das man mit dem Tool SCAN.PST versuchen kann die Datei zu reparieren

Das ist das falsche Tool. ScanOST ist das richtige Tool, um Fehler in der OST Datei zu behenben

Fehler bei der Synchronisation können immer wieder entstehen. Gründe gibt es genug dafür. Und, natürlich ist eine riesengroßes Postfach anfälliger als ein kleines.

Wenn du also weder die OST löschen möchtest, bzw. die OST auch nicht mit ScanOST überprüfen möchtest, dann fällt mir eigentlich nur noch beten als mögliche Alternative ein

LG Günther
Bitte warten ..
Mitglied: TuXHunt3R
15.07.2011 um 13:09 Uhr
Tag

Was spricht dagegen, einfach mal die OST zu löschen? Beim nächsten Start von Outlook wird diese wieder erstellt.

Gruss
TuXHunT3R
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Outlook Cache Mode auf verschiedenen Geräte (5)

Frage von manuwj zum Thema Windows 7 ...

Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 aufgesetzt - Mailempfang von extern nicht möglich! (7)

Frage von crossh4ir zum Thema Exchange Server ...

Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...