Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails ab ca. 5MB werden nicht an Postfach weiter geleitet

Frage Microsoft Exchange Server

Mitglied: flugfaust

flugfaust (Level 2) - Jetzt verbinden

23.03.2006, aktualisiert 24.03.2006, 5939 Aufrufe, 10 Kommentare

Hallo,

Folgendes Problem:

Bei dem EMail Provider sind die Postfächer angelegt. Jedes Postfach besitzt einen Speicherplatz von 50 MB.
Die Mails werden anhand von POPcon vom rovider abgeholt und an die Exchange Postfächer weitergeleitet.

EMails, die einen Anhang von ca. 3MB beinhalten, kommen einwandfrei an. Sobald die Mails grösser als 5 MB sind, holt POPcon die Mails zwar vom Provider ab und meldet auch dass er die Mails abgeholt und an das Postfach in Exchange weitergeleitet hat, jedoch kommt diese Mails nie an und der Absender bekommt auch die Meldung dass die EMails das Ziel nicht erreicht hat.

Ich habe die Warnstufe für den Exchangeserver auf 500MB hochgeschraubt, dass er ab diesem Punkt Warnmeldungen geben soll und ab 700MB kein Senden und Empfangen mehr zulassen soll.
Der Speicherplatz aller Postfächer beträgt aber keine 200MB.

Kann mir hier jemand weiter helfen?

DANKE schon mal im Vorraus
Mitglied: docsam
23.03.2006 um 20:13 Uhr
Du kannst auch zusätzlich allgemein die grösse jeder einzelnen Mail beschränken - unabhängig von der bereits genutzten Postfachgrösse.

Schau mal http://www.msxfaq.net/admin/limit.htm hier,
und zwar unter den Punkten

Globales Limit , sowie "Grenzwerte bei Connectoren"
Bitte warten ..
Mitglied: jgrusa
23.03.2006 um 20:29 Uhr
wie ist den das eingehende und ausgehende Maillimit?
Hat dein PopCon noch ein Limit eingestellt?
Bitte warten ..
Mitglied: jgrusa
23.03.2006 um 20:30 Uhr
da fällt mir noch der Virenscanner ein.
Bitte warten ..
Mitglied: flugfaust
23.03.2006 um 20:33 Uhr
Der Virenscanner ist ETrust und da du es sagst, werde ich den morgen noch überprüfen. Das Limit für Ein und Ausgehende Mails ist nicht eingeschränkt.
Bitte warten ..
Mitglied: flugfaust
23.03.2006 um 21:09 Uhr
Hier sie die Standardeinstellungen eingestellt, wie sie auf dem Link von dir aufgezeigt sind
Bitte warten ..
Mitglied: docsam
23.03.2006 um 21:31 Uhr
bei Exchange 2003 ist ein limit per default drinne (imho), prüf das sicherheitshalber noch mal nach.
Bitte warten ..
Mitglied: RobertTischler
23.03.2006 um 21:36 Uhr
Hallo

Gelöscht hab da was falsch gelesen.

MFG
Bitte warten ..
Mitglied: flugfaust
24.03.2006 um 09:01 Uhr
Habe mittlerweile alle Einstellungen am Exchange Server und an POPcon gecheckt.
Die Mailabholung vom Provider funktioniert und "angeblich" auch die weiterleitung an das Exchangepostfach, nur kommt die Mail mit dem Anhang NIE an. Hier der Auszug aus der POPcon Log Datei


24.03.2006 08:45:04: Hole Mail von Host pop.xxx-online.de [75.123.149.219], User

ingmar.mueller@xxx.de...
24.03.2006 08:45:05: 1 Emails auf dem Server gefunden, davon 0 bereits geladen.
24.03.2006 08:45:05: Lese Message 1 (10675971 bytes)
24.03.2006 08:45:59: Lösche Mail auf dem Host.
24.03.2006 08:45:59: Überprüfung auf SPAM startet...
24.03.2006 08:45:59: Spamcheck Mail von testuser@extern.com , Betreff "neuer test "...
24.03.2006 08:45:59: -> kein SPAM.
24.03.2006 08:45:59: Mail Übertragung an Exchange Server servername [192.168.0.10] startet
24.03.2006 08:46:00: Mail von testuser@extern.com...
24.03.2006 08:46:00: ... wird weitergeleitet an ingmar.mueller@xxx.de
24.03.2006 08:46:49: Mail Übertragung an Exchange beendet
Bitte warten ..
Mitglied: flugfaust
24.03.2006 um 09:46 Uhr
Problem gelöst

In den Empfängereinstellungen am Exchnageserver ist der Standardwert für empfangene EMails 10241kb. Die Mail die ich immer geschickt habe, hatte eine Grösse von 10680kb. OH MAN
Habe die Standardgrösse auf 30000 hochgestellt und schon ging es
Bitte warten ..
Mitglied: docsam
24.03.2006 um 10:59 Uhr
dann war mein tipp doch richtig 5* bitte *gg
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...