Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails an bestimmte Domain kommen nicht an

Frage Microsoft Exchange Server

Mitglied: aziege

aziege (Level 1) - Jetzt verbinden

20.03.2013 um 12:02 Uhr, 1971 Aufrufe, 1 Kommentar, 1 Danke

Hallo liebe admins

habe ein kleines Problem mit Mails an ...@op.pl. und zwar nur aus unserem Werk in CZ. Empfangen der Mails funktioniert.

Wenn ich dorthin eine Mail schicke, dann funktioniert es ebenfalls.

Meldung lautet #550 4.4.7 QUEUE.Expired; message expired ##

zusätzliche Infos:

Received: from EXCHANGE.DOMAIN(IP) by Edge01
(EDGEIP) with Microsoft SMTP Server (TLS) id 14.2.318.1; Tue, 15 Jan
2013 07:40:57 +0100
Received: from EXCHANGE.Domain([]) by Exchange.Domain([]) with mapi id 14.02.0318.001; Tue, 15 Jan 2013 07:25:45 +0100
From: "USER" <user>
To: "Empfänger@op.pl" <Empfänger@op.pl>
Subject: =?utf-8?B?VsO9cGxhdG7DrSBww6Fza2EgMTIvMTI=?=
Thread-Topic: =?utf-8?B?VsO9cGxhdG7DrSBww6Fza2EgMTIvMTI=?=
Thread-Index: Ac3y6SW9v7zWQ7ZeTjS2pU/s/yKH0Q==
Date: Tue, 15 Jan 2013 06:25:44 +0000
Message-ID:
<XXX@Exchange.DOMAIN>
Accept-Language: de-DE, en-US
Content-Language: cs-CZ
X-MS-Has-Attach: yes
X-MS-TNEF-Correlator:
x-originating-ip: [SENDER_IP]
Content-Type: multipart/mixed;
boundary="_002_XXX"
MIME-Version: 1.0
Return-Path: Absender

Blacklisted sind weder Sender noch Empfänger.

Was mir irgendwie komisch erscheint ist der Eintrag:

Accept-Language: de-DE, en-US
Content-Language: cs-CZ

wobei ich nicht weiß, was dies genau bedeuten soll, da ja Mails aus CZ an andere Adressen auch funktionieren...

Server ist ein Exchange 2010 mit EDGE Server
Astaro Firewall
Clients mit Office 2010

Vielelicht hat einer eine Ahnung???

Danke

Gruß
Der André
Mitglied: Lochkartenstanzer
20.03.2013, aktualisiert um 12:20 Uhr
Moin,

das heißt nur, daß er die mail nicht an den nächsten HOp losgeworden ist und eil die dann zu lange in der warteschlange war, wieder zurückgeschickt wurde.

Prüfe:

  • Deine DNS-konfiguration
  • Routing-Konfiguration
  • Mail-Routing-Konfiguration

Am besten schaust Du mal per
telnet mx-von-ziel 25
von betreffenden Server aus, ob du das ziel per smtp erreichst und was der MTA derGegenstelle sagt.

lks
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Outlook & Mail
gelöst Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen (5)

Frage von jojo0411 zum Thema Outlook & Mail ...

Exchange Server
gelöst Wie Mails blockieren die angeblich aus der eigenen Domain sind? (3)

Frage von Wern2000 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...