Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails bleiben in Posteingang/ausgang hängen bis zu Ordnerwechsel

Frage Microsoft Exchange Server

Mitglied: Andy1805

Andy1805 (Level 1) - Jetzt verbinden

27.03.2007, aktualisiert 23.10.2007, 6701 Aufrufe, 2 Kommentare

Ausgangslage: Server 2003 Standard
Exchange 2003 mit popcon
Clients W2K und XP

Hallo,

ich habe eine verrückte Sache bei einem Kunden. Bei diversen Clients (XP) bleiben im Outlook versendete Mails so lange im Postausgang, bis man diesen Ordner öffnet. In diesem Moment werden sie versendet. Das gleiche im POsteingang: solange der Ordner geöffnet ist, kommen die Mails von Exchange über Popcon nicht im Outlook an, erst wenn ich den Ordner wechsle z.B. Postausgang und zurück in den Eingang macht es klack und die Mails erscheinen.
Zuerst dachte ich, die Mails bleiben nur kosmetisch hängen, aber nach diversen Versendetests bin ich definitiv sicher, dass die Mails erst verschickt werden, nachdem ich den Postausgang öffne.
Hat schon mal jemand solch ein Phänomen beobachtet und weiss eventuell Abhilfe.
Wäre tierisch cool.
Thanks in advance
Andreas
Mitglied: Cheops
27.03.2007 um 16:53 Uhr
Hallo,

wir haben dieses Problem wen unter XP SP2 die Firewall aktiviert ist.

Gruß
Bitte warten ..
Mitglied: Andy1805
23.10.2007 um 18:40 Uhr
das war es bei mir auch.
Vielen dank
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Drucker und Scanner
gelöst Dokumente bleiben in Druckerwarteschlänge hängen (3)

Frage von lupita zum Thema Drucker und Scanner ...

Exchange Server
gelöst EX 2016 incl. CU2 keine Mails im Posteingang (6)

Frage von akae11 zum Thema Exchange Server ...

Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...