Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails mit Exchange empfangen und Senden

Frage Microsoft Exchange Server

Mitglied: KingMcLane

KingMcLane (Level 1) - Jetzt verbinden

25.11.2005, aktualisiert 20:22 Uhr, 6667 Aufrufe, 2 Kommentare

Hi,

vorab erstmal ich kenne mich nur mit Windows 2003 SBE aus den das benutzen wir in der Firma.

Jetzt habe ich mir zuhause eine Windows 2003 Enterprise umgebung mit Exchange Enterprise eingerichtet und musste fetstellen das es dabei keinen "pop vonnector" mehr on board gibt oder hsbe ich den nur übersehen?
Fals nicht hier die Frage wie kann ich mit Exchange Enterprise mails abrufen und vorallem Senden.

Für eure Hilfe bin ich euch sehr dankbar im vorraus

Grß
Tim Koemmet
Mitglied: Joschi79
25.11.2005 um 11:50 Uhr
also es gibt verschiedene möglichkeiten! dieser pop3 connector ist nur beim sbs dabei! beim win 2k3 brauchst du nen extrigen! zb den Popcon

zum senden musst du die smtp adresse von deinem provider nehmen!
Bitte warten ..
Mitglied: visun
25.11.2005 um 20:22 Uhr
Hallo,

also der POP Connector ist standartmäßig keiner angelegt. Als erstes must du den virtuellen PopServer starten (Im Exchange system Manager>"Dein Server">Protokolle>Pop3>rechte MAustaste auf deinen Virtuellen POP Server)und anschließend ein Pop Connector (oder bei der Adminansicht unter Routinggruppen)
erstellen.

Emails senden kannst du OHNE die adresse von deinem Provider, da der Exchangeserver nen eigenen SMTP Server bereitstellt. Am einfachsten einrichten kannst du dies über den Exchange System Manager ganz oben im Tree auf deine MailOrganisation rechte Maustaste auf Internet Mail Assistent dort kannst du ganz einfach den Smtp connector einrichten.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Senden als (1)

Frage von BlacksGood zum Thema Exchange Server ...

Outlook & Mail
gelöst Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen (5)

Frage von jojo0411 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...