Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Mails im Exchange Postfach sichtbar

Frage Microsoft Exchange Server

Mitglied: curlyad

curlyad (Level 1) - Jetzt verbinden

08.08.2007, aktualisiert 19:53 Uhr, 4105 Aufrufe, 1 Kommentar

Hallo,

habe den Exchange nach einer Anleitung hier im Forum mit pop3 und smtp connector eingerichtet und kann mails versenden und der Server holt neue vom Provider ab.

Allerdings kann ich die mails im Outlook client nicht sehen/abrufen.

Keine Fehlermeldungen etc.
In der Exchange Admin Oberfläche ist die Anzahl mail ersichtlich.

Weiss jemand hierzu etwas/kann dazu etwas sagen ?

Danke.
Mitglied: Br4inbukz
08.08.2007 um 19:53 Uhr
Soso alles nach Anleitung von hier eingerichtet?

Nur mal so ins Blaue gefragt:
Die Mails die du vom Pop3 Konnektor abfragst, verschwinden aus dem Pop3 Postfach des Providers aber verschwinden im Nirvana und kommen nie im Postfach des Users an?
Hast du denn die Emaildomänen der Emailadressen, die du per Pop3 Konnektor abholst auch in den Empfängerrichtlinien deines Exchangeserver eingetragen?

*snief*
So langsam bin ich es müd immer das gleiche Problem hier zu lesen.

Grüße Roman
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Outlook & Mail
Freigegebenes Exchange Postfach ist leer (3)

Frage von xXEddiXx zum Thema Outlook & Mail ...

Exchange Server
Zweite Exchange Postfach in Outlook 2010 einbinden (2)

Frage von DieAzubinne zum Thema Exchange Server ...

Exchange Server
gelöst Exchange - Postfach anlegen erstellt Mail mit "falschen Namen" (3)

Frage von Nuke.RJ zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...