Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails hängen nach Versand (scheinbar) im Postausgang...

Frage Microsoft Exchange Server

Mitglied: marc-1303

marc-1303 (Level 2) - Jetzt verbinden

07.06.2006, aktualisiert 08.06.2006, 5319 Aufrufe, 2 Kommentare

Hallo Forumler

Meine Ausgangslage:
SBS 2003 mit Exchange 2003
Lokal Outlook 2003 auf Win XP SP2

Wenn ich eine Mail schreibe und dieses versende "hängt" diese im Postausgang.
Das heisst, sie hängt nur scheinbar. Der Postausgangsordner ist solange Fett markiert,
bis ich in Outlook in einen anderen Ordner navigiere.

Da wir erst seit ca. 1 Monat mit Exchange-Anbindung arbeiten kann ich nicht sagen, seit
wann dieses Problem auftritt. Ich hatte es von Anfang an.

Wie mir scheint, handelt es sich um Kosmetik. Die Mails werden vom Exchange-Server
trotzdem versendet. Es stört aber und es dünkt mich, dass irgend etwas trotzdem nicht
ganz sauber läuft. Ich weiss nur leider nicht was?

Kennt jemand dieses Problem und weiss Abhilfe?

Gruss
Marc
Mitglied: Codeman01101001
08.06.2006 um 09:41 Uhr
Hi Marc,

hast du beim Outlook irgendwelche ServicePacks installiert oder irgendwelche Addons oder so?
Oder ist es noch total 'jungfräulich'?
Bitte warten ..
Mitglied: marc-1303
08.06.2006 um 21:01 Uhr
hallo codeman

Sorry, war den ganzen Tag unterwegs.

mein Outlook 2003 wurde regelmässig aktualisiert.
Im moment arbeite ich mit der Version SP2 (Build 11.8010.6568)

Add-ons gibt es die folgenden:
- Panda Business-Secure Anti-Spam Add-on
- 11AAA SyncStationExtension für Sync mit SonyEricsson P910i

Alle anderen Add-ons sind von M$ und betreffen die Exchange-Abindung

Gruss
Marc
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...