Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mails von intern oder extern können nicht in den Öffentlichen Ordner geleitet werden

Frage Microsoft Exchange Server

Mitglied: Thylemo

Thylemo (Level 1) - Jetzt verbinden

16.11.2010 um 13:22 Uhr, 4766 Aufrufe, 4 Kommentare

Hallo!

Ich hoffe ihr könnt mir bei diesem Fehler helfen. Ich habe schon google nach diesem Problem durchsucht, jedoch ohne Erfolg.

Ich habe einen öffentlichen Ordner bei dem E-Mail aktiviert ist.

Nun ist das Problem, dass ich von intern oder extern keine Mails auf diesen Ordner schicken kann. Über eine Weiterleitung eines Benutzers geht es ebenso wenig.

Ich bekomme folgene Fehlermeldung:

Diagnoseinformationen fr Administratoren:
Generierender Server: Server
cass@gmbh.local
#550 5.2.0 STOREDRV.Deliver: The Microsoft Exchange Information Store service reported an error. The following information should help identify the cause of this error: "MapiExceptionNotFound:16.18969:32050000, 17.27161:00000000DE010000000000000300000000000000, 255.23226:00000000, 255.27962:0A000000, 255.27962:0E000000, 255.27962:0A000000, 255.27962:9E000000, 255.17082:0F010480, 0.18273:3B000000, 4.21921:0F010480, 255.27962:FA000000, 255.1494:00000000, 255.1238:00000000, 1.36537:0300DD3F, 6.5587:0F0104800300DD3FB0841336, 1.36537:40001900, 6.5587:0F01048040001900B0840130, 0.17692:0F010480, 6.5587:0F01048002013F00B0840280, 0.17692:0F010480, 6.5587:0F010480B084400003008010, 0.17692:0F010480, 6.5587:0F010480B084344005008380, 1.36537:0B002900, 6.5587:0F0104800B00290003002B0E, 1.36537:0B00060C, 6.5587:0F0104800B00060C0B001630, 1.36537:00800800, 6.5587:0F010480008008000B001630, 4.10456:0F010480, 4.5318:0F010480, 4.10104:0F010480, 0.57449:0F010480, 4.6025:05000780, 4.5257:05000780, 4.4606:0F010480, 255.1750:00000000, 0.26849:00000000, 255.21817:0F010480". ##rfc822;cass@gmbh.local

Weiss einer was es mit der "MapiExceptionNotFound" auf sich hat?

Vielen Dank!

Thylemo
Mitglied: goscho
16.11.2010 um 17:37 Uhr
Hallo Thylemo,

schau bitte in den Berechtigungen des ÖOs nach, ob anonyme User Nachrichten erstellen dürfen.
Bitte warten ..
Mitglied: Thylemo
16.11.2010 um 18:50 Uhr
Hallo Goscho,

anonyme Benutzer dürfen Nachrichten erstellen. Ich glaube sonst wäre es eher eine "MapiExceptionNoAccess", oder?
Bitte warten ..
Mitglied: GuentherH
16.11.2010 um 21:37 Uhr
Hallo.

Dieser Fehler kann mehrere Ursachen haben - versuche einmal den Fehler einzugrenzen - Suchbegriff "exchange +2007 +public +MapiExceptionNotFound"

LG Günther
Bitte warten ..
Mitglied: Thylemo
16.11.2010 um 21:58 Uhr
Hallo!

Leider findet man unter "MapiExceptionNotFound" nicht allzu viel. Hatte vorher schon nach dem Fehler gesucht. Desweiteren hat sich der Fehler anscheinend gelegt. Ich kann jetzt ganz normal Mails hinschicken.

Vielen Dank
Bitte warten ..
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...