Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails an mehrere Empfänger gleichzeitig werden nicht übermittelt?!?

Frage Microsoft Exchange Server

Mitglied: johnzander

johnzander (Level 1) - Jetzt verbinden

23.10.2006, aktualisiert 18.02.2007, 5872 Aufrufe, 3 Kommentare

Hallo zusammen,

es kann sein, dass es nicht am Exchange liegt, ich vermute es aber mal.

Folgende Situation:

Ich habe hier eine Windows 2003 Exchange Server. Wenn ich eine Mail an verschiedene Empfänger gleichzeitig über Outlook 2003 vom Clients versende, bekomme ich folgende Nachricht (ca. einen Tag später):

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.
Dies ist nur eine Warnung.
Sie müssen die Nachricht nicht erneut versenden.

Übermittlung an folgende Empfänger wurde verzögert.

1xxx.xxx@xxx.de
2xxx.xxx@xxx.de


Die Mails kommen aber nie an. Sende ich sie einzeln kommen Sie an. Sende ich mit OutlookExpress mehrer gleichzeitig, kommen sie auch an.

Die Clients senden mit dem Outlook 2003 direkt an mehrer externe Mailempfänger, gehen nicht über den Exchange (Outlook läuft direkt über den Postserver des Providers) -> Mails kommen nicht an. Lösche ich das Exchangekonto auf dem Server für einen Nutzer, funktioniert das multiple versenden von Mails über den Postserver des Providers.

Klingelt es da bei jemandem? Hat das schon mal wer gehabt?

Vielen Dank für Antworten oder Einfälle im Voraus.

B.Y.E
John
Mitglied: johnzander
25.10.2006 um 15:18 Uhr
Weis Niemand Rat oder habe ich nur nicht gründlich genug gesucht?
Bitte warten ..
Mitglied: OTF
02.11.2006 um 01:54 Uhr
Hallo John,

ich habe zwar auch noch keine Lösung, aber bei einem meiner Kunden trat das Problem seit etwa zwei Wochen auch auf.

Solltest Du mittlerweile eine Lösung haben, dann lasse es mich wissen.

Viele Grüße

OTF
Bitte warten ..
Mitglied: OTF
18.02.2007 um 19:58 Uhr
Hallo,

mittlerweile habe ich für meinen Kunden die Lösung:

Die Maschine, die den Exchange-Server trägt, hat einen Virenschutz von G-Data. Dieser zeigt ein Fehlverhalten, das das Versenden von Mehrfachmails unterbindet. Wenn man die Einstellungen in G-Data Business ändert, dann läuft alles wieder wie am Schnürchen.

Das Problem kam mit einem Update der Programmversion von G-Data im letzten Spätsommer/Herbst.

Kann es bei Dir eventuell auch daran liegen?

Viele Grüße

OTF
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 - Kunde empfängt eigene Mails aber empfänger bekommt nichts (5)

Frage von PixL86 zum Thema Exchange Server ...

Windows Netzwerk
gelöst Mehrere Windows PCs gleichzeitig zur Domäne (4)

Frage von PharIT zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...