Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails können in Office 2003 nicht gesendet werden

Frage Internet E-Mail

Mitglied: adakus1

adakus1 (Level 1) - Jetzt verbinden

09.04.2007, aktualisiert 20.04.2007, 3759 Aufrufe, 2 Kommentare

Hallo zusammen, ich bin am Rande des Nervenzusammenbruchs und hoffe, dass mir hier irgendjemand helfen kann.

Angefangen hat alles damit, dass vom Sonntag auf den Montag plötzlich keiner mehr in unserem VLAN (netopia 3357NWG ISDN/ 3-4 Personen) mehr Mails senden konnte. Empfangen klappt wunderbar, senden ums verr... nicht!

Betriebssystem XP auf dem neuesten Patch-Stand
WLAN-Router auf dem neuesten Firmware- Stand
Die Router- Test’s waren alle positiv

DSL Erfolgreich
ATM Erfolgreich
Ethernet Erfolgreich
PPPoE Erfolgreich
Authentifizieren Erfolgreich
IP Erfolgreich

Ping-Test 195.186.1.111
Antwort erhalten
Antwort erhalten
Antwort erhalten
Antwort erhalten
Erfolgsrate ist 100 Prozent (4/4)
Umlaufzeit Min/Durchschnitt/Max = 30/30/30 MSek

Verbindungsinformationen:
DSL Aktiv
Verbindungen Aktiv
Benutzerkennung xxyyyyxxxxxx@tele2.ch
IP-Adresse 85.232.xxx.yyy
IP-Gateway 83.181.xxx.yyy
Primärer Namen-Server 193.12.xxx.yyy dns1-ch.swip.net
Alternativer Namen-Server 212.247.yyy.xxx dns2-ch.swip.net
Geschwindigkeit 3072/256 (kbps)
Leitungsdämpfung 26/13 dB

Router-Informationen:
Router-Name Netopia Modell 3357NWG-VGx
Seriennummer 24749872 MAC-Adresse 00:xx:yy:zz:a7:30
Software-Version 7.7.1r1
Garantiedatum 7/4/2007

Lokales Netzwerk
IP-Adresse 192.168.1.1
Ethernet Verbunden
Funknetz Betriebsbereit
Privatsphäre WEP - Automatisch
Funknetz-ID (SSID) unicon (Broadcast)

- Die SMTP Einstellungen des Providers wurden nicht verändert
- Die Windows- Firewall wurde abgeschaltet
- Sämtliche Viren- und SPAM-Software wurde deinstalliert
- Jedes mal wurde das System gebootet und der Router für mehrere Minuten abgeschaltet und vom Netzt genommen. Wir haben keinen eigentlichen Server und Outlook ist jeweils lokal installiert.

Telnet mail.brander.net 110 -->war erfolgreich
Telnet mail.brander.net 25 -->„Es konnte keine Verbindung mit dem Host hergestellt werden, auf Port 25: verbinden fehlgeschlagen“

Nach Rücksprache mit unserem Mailprovider habe ich mich zum Kauf eines neuen WLAN-Routers überreden lassen (alt D-Link DSL-G664T), doch das hat nichts gebracht (Neuer Router altes Problem). Wenn ich mich im WLAN unserer Partnerfirma einlogge, habe ich ebenfalls das gleiche Problem. Übers WEB-Mail funktioniert es allerdings problemlos.

Mittlerweile habe ich duzende von Foren-einträgen gelesen, ohne wirklich etwas für mein aktuelles Problem ableiten zu können. Habe mit dem Hersteller des Routers netopia, dem Mail-Provider und Microsoft gesprochen, ohne Erfolg. Die lieben Kollegen hacken auf mir rum und ich bin am Rande der Verzweiflung! Die kompetenten Antworten zu anderen Problemen in diesem Forum geben mir allerdings eine letzte Hoffnung…

Vielen Dank für eure Unterstützung

Adakus1
Mitglied: masterG
18.04.2007 um 21:24 Uhr
Ich hoffe ich kann mich klar ausdrücken:
Extras->E-Mail-Konten->Dann auf dein emailkonto->Weitere Kontoeinstellungen->Postausgangsserver
Dann klickst du die Radiobox an: Gleichen wie Eingansserver.


Dann sollte es gehn!

masterG
Bitte warten ..
Mitglied: adakus1
20.04.2007 um 23:19 Uhr
Hallo masterG

Das mit den unterschiedlichen Postein- und Ausgangsserver hatte schon seinen Grund und war auch richtig so. Das Problem hat sich dahingehend gelöst, dass die Volldeppen von Tele2 den Postausgangsserver auf Port 25 gesperrt und auf 587 verlegt haben. Damit aber nicht genug, sie haben auch noch vorausgesetzt, dass man nun zwingend eine Mailadresse bei Tele2 eröffnen und deren Passwort und ID verwenden muss. Nicht mal auf der Homepage von Tele2 war ein Hinweis darauf, eine Mail hat man auch nicht bekommen, es wurde einfach auf die Rückseite der Rechnung geklatscht (da wo immer der Werbekäse für Produkte und Leistungen steht für die man eben die Rechnung bekommen hat). Möge ihr Support ächzen und zusammenbrechen!!! Ich habe zufällig in einem Forum von Comparis darüber gelesen. Anrufen kann man da ja sowieso nicht, ausser man hat zwei Tage Zeit „all unsere Mitarbeiter sind zurzeit beschäftigt“. Wen wundert’s bei diesem äusserst geschickten vorgehen…. Man muss offensichtlich nicht speziell blöd sein um bi Tele2 zu arbeiten, aber es lindert sicherlich etwas den Schmerz…

Auf jeden Fall vielen Dank für Deine Hilfe

Gruss

Adakus1
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
gelöst Gruppenrichtlinien-Vorlage Office 2013 auf einem DC 2003 (5)

Frage von bluepython zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 Mails im Entwürfeordner sind als "gesendet" markiert

Frage von staybb zum Thema Outlook & Mail ...

Exchange Server
Office 2013 oder 2016 mit Exchange 2003 (2)

Frage von uridium69 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...