Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails mit Outlook aus Österreich mit Netcologne versenden

Frage Microsoft Outlook & Mail

Mitglied: Leptoptilus

Leptoptilus (Level 1) - Jetzt verbinden

27.06.2007, aktualisiert 28.06.2007, 6540 Aufrufe, 7 Kommentare

Hallo
ich habe folgendes Problem
Ich bin in Österreich mittels Hotspot mit dem Internet verbunden und möchte jetzt über meinen Account bei Netcologne Nachrichten versenden.

In Outlook 2003 habe ich in den Kontoeinstellungen für POP und Smtp server den mrbusi.netcologne.de eingegeben.
Ich habe auf der Seite der Einstellungen authentification an und abgeschaltet, aber senden von Mails ist nicht möglich.
der Österreichische Provider ist SAFE.

wo liegt der Fehler

gruss
L
Mitglied: brammer
27.06.2007 um 19:43 Uhr
Hallo,

eigentlich brauchst du bei deinem Outlook garnichts anders einstellen als wenn du es von zuhause aus machst.
Hier der Link mit den Addressen von Netcologne:

http://www.netcologne.de/privatkunden/service/wichtige-daten/serverip-a ...

brammer
Bitte warten ..
Mitglied: Leptoptilus
27.06.2007 um 19:47 Uhr
Hi

der mrbusi.netcologne.de ist ein Business server für Domains.

leider geht das mit den Einstellungen wie hier nicht!
gruss
L
Bitte warten ..
Mitglied: brammer
27.06.2007 um 20:13 Uhr
Hallo,

der mrbusi.netcolgne.de ist aber anscheinend nur die Weboberfläche.
für die Outlook abfrage müssen aber der pop3 und der smtp Server eingetragen sein.
Bitte warten ..
Mitglied: Leptoptilus
27.06.2007 um 20:16 Uhr
Hi
ich habe das ganze auch mit den Servern unserer Domain versucht,geht auch nicht!

lt. Netcologne sind die Server mrbusi.netcologne.de

gruss

L
Bitte warten ..
Mitglied: brammer
27.06.2007 um 22:14 Uhr
Hallo,

hast du den versucht bei Outlook für das MAil Konto den pop3 Server

pop3.netcologne.de Port: 110

einzutragen, und unter smtp

smtp.netcologne.de Port: 25 ??

brammer
Bitte warten ..
Mitglied: Leptoptilus
27.06.2007 um 22:54 Uhr
Jau
die sind so eingetragen

gruss

L
Bitte warten ..
Mitglied: cykes
28.06.2007 um 08:40 Uhr
Hi,

also an einer irgendwie gearteten IP Sperre (nur aus dem Netcologne Netz erreichbar o.ä.) liegt
es nicht, ich kann von hier per Telnet auf Port 25 des mrbusi Servers verbinden.

Kann es vielleicht am Hotspot liegen, dass der nur Port 80 Verkehr durchlässt?

Gruß

cykes
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
Outlook und das Versenden von E-Mails über ein Alias (7)

Frage von Estefania zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook soll grundsätzlich nur HTML-Mails versenden (1)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Outlook & Mail
Suche über Outlook 2010 2013 in SMIME verschlüsselten Mails nicht möglich

Frage von LordNicon79 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...