Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails aus Outlook verschwunden, aber über OWA vorhanden

Frage Microsoft Exchange Server

Mitglied: strupde

strupde (Level 1) - Jetzt verbinden

08.06.2010 um 11:46 Uhr, 5327 Aufrufe, 7 Kommentare

Nach einem Fehler von Kaspersky sind Mails im Outlook verschwunden, jedoch über OnlineWebAccess vorhanden!

Moin,

seit heute Morgen verschwinden einige Mails aus dem Postfach unserer Mitarbeiter. Schuld hierfür ist evtl ein Update von Kaspersky Security für Exchange. Der Support von Kaspersky hat bereits Kenntnis darüber. Nun habe ich Kaspersky Security erstmal deaktviert.
Im Outlook selber sehe ich die verschwundenen Mails nicht mehr, jedoch habe ich herausgefunden, dass die Mails über OWA verfügbar sind. Komisch?! Hat jemand generellen Rat? Es handelt sich nicht um einen Client, sondern mehr als 100 Clients.

Wir setzen WinSrv2003 mit Exchange 2007 (aktuellstes SP) ein.

Wer hat Rat?
Mitglied: SamvanRatt
08.06.2010 um 14:42 Uhr
Hi
sowas kenne ich in Ähnlicher Version wenn du "unsupportete" Clients zum EXCH nutzt (wie bei uns EX2003 mit 2007er Clients); was für einen Client hast du? Auch wenn das oft ungern gesehen wird habe ich mit OutlookXP am besten "sehbare" (nicht syncende oder wiederkehrende Erinnerungen von nicht sichtbaren/darstellbaren Objekten). Lt unserem MS Support rührt dies (in unserem Fall) durch verwendung von schlechten Clients her (da zählt auch der Mailscanner dazu).
Gruß
Sam
Bitte warten ..
Mitglied: strupde
08.06.2010 um 14:50 Uhr
Moin,

alle Clients nutzen ausschließlich Outlook 2007 auf XP. Alles sollten ebenfalls up-to-date sein!
Bitte warten ..
Mitglied: SamvanRatt
08.06.2010 um 16:48 Uhr
Damit bist du vom Client/Server schon mal OK, hast du Zugriff auf einen 2002er Client (s.o.)?
Bitte warten ..
Mitglied: GuentherH
08.06.2010 um 21:01 Uhr
Hallo.

Daktiviere auf einem Client einmal den Cache Modus, und überprüfe ob die Mails dann vorhanden sind.
Wenn ja, dann hat die OST Datei einen Knacks abbekommen.

LG Günther
Bitte warten ..
Mitglied: SamvanRatt
08.06.2010 um 22:12 Uhr
Guter Tipp: Stimmt, den gibt es ja auch noch (bei uns via Policy seit 2003 unterbunden) und stellt oft solche Ursachen dar!
Gruß
Sam
Bitte warten ..
Mitglied: strupde
09.06.2010 um 08:28 Uhr
Moin,

@Sam: Nein, haben keinen weiteren Client.
@Günther: Haben wir per GP deaktiviert!
Bitte warten ..
Mitglied: SamvanRatt
09.06.2010 um 08:35 Uhr
Hi
du hast doch sicher eine Testmaschine, auf der du solche Kombi aufspielen kannst? Wenn du im OWA das Objekt/Mail änderst (Status, ...) siehst du sie dann im Anschluß?
Gruß
Sam
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2013 Gesendete Mails verschwunden
gelöst Frage von kerfteOutlook & Mail9 Kommentare

Hallo liebe Admins, einer meiner user hat folgendes Problem: Sie hat es irgendwie geschafft ihren 'Gesendete Elemente' Ordner verschwinden ...

Outlook & Mail
Outlook 2010 E-Mails in Postausgang - Outlook hängt sich auf - Mails verschwunden
gelöst Frage von xbast1xOutlook & Mail11 Kommentare

Hallo, auf einem Win 7 64 Pro mit Outlook 2010 ist das o.g. Problem passiert. Auf dem Server sehe ...

Outlook & Mail
E-Mail Uhrzeit in Outlook und OWA sind unterschiedlich
Frage von KnoPPerSOutlook & Mail3 Kommentare

Hallo, wir haben seit kurzem ein sehr merkwürdiges Phänomen auf vereinzelten Clienten in unserer Domäne. Wir betreiben einen Exchange ...

Exchange Server
Mails aus Outlook (PC) Verschwunden nach dem Outlook auf dem terminalserver geöffnet wurde
gelöst Frage von SirLonestarExchange Server4 Kommentare

Hallo allerseits, Wir nutzen eine Kombination aus PCs (Arbeitsplatz) und Terminalserver. Auf den PCs (Win XP / Win7) ist ...

Neue Wissensbeiträge
Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 7 StundenLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 2 TagenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Heiß diskutierte Inhalte
Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...