Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails in OWA und Outlook stimmern nicht überein

Frage Microsoft Exchange Server

Mitglied: qwertz1

qwertz1 (Level 1) - Jetzt verbinden

05.08.2010 um 15:12 Uhr, 4858 Aufrufe, 1 Kommentar

Hallo,
ich habe ein Problem mit Outlook Web Access. Ein User soll von einem Imap System umschwenken auf ein Exchange System. Seit einigen Tagen werden Mails an das Imap und an das Outlook Postfach verschickt. Die Mails aus dem IMAP-System habe ich ihn eine pst-Datei und den Inhalt der pst-Datei in den Outlook-Posteingang kopiert. Habe dann auf einen Windows-Client Rechner ein Outlook-Konto erstellt für die Person und die Mails werden korrekt angezeigt(Ca. 3000 Mails). Auf dem Exchange-System wird die Grösse des Postfaches und die Anzahl der Objekte korrekt angezeigt. Bis jetzt ist alles in Ordnung.
Wenn ich über Outlook Web Access reingehe sieht es anders aus. Es werden nur die Mails angezeigt, die seit dem Parallebetrieb vor einigen Tagen reingekommen sind. Das sind ca. 40 Mails! Es fehlen die Mails, die ich in den Posteingang über die pst-Datei kopiert habe. Ausserdem wenn ich auf eine Mail klicke und dann wieder schliesse, ist die Mail im OWA verschwunden. Ich finde sie nicht mehr. Auf das Outlook-Konto hat das keinen Einfluss. Da wird auch nachdem die Mail im OWA verschwunden ist, alles korrekt angezeigt.
Kann mir da jemand sagen, was los ist??

Mein System: Windows 2003 Server mit MS Exchange 6.5.7638.1 und Windows XP Prof. Service Pack 3 mit Outlook 2003
Mitglied: dreadnik
05.08.2010 um 17:26 Uhr
Hallo,

wenn ich das richtig sehe, hast du Exchange 2003 im Einsatz.
Das nur die aktuellsten Mails angezeigt werden, die dann auch noch verschwinden sobald man sie ausgewählt hat, hört sich für mich wie das Verhalten an, dass man unter "ungelesene Mails" hat. Kenne jetzt das OWA von 2003 nicht ob es da diese Funktion gibt. Unter 2007 (soweit ich weiß) nicht und unter 2010 schon.

Gruß Dreadnik
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
Darstellung von gelesenen mails in Outlook 2013

Frage von Scroller zum Thema Outlook & Mail ...

E-Mail
gelöst Mails bei Outlook.com Postfächern immer im Spam. (2)

Frage von Moddry zum Thema E-Mail ...

Outlook & Mail
gelöst Outlook 2013 alte Mails alle rot (2)

Frage von timi007 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...