Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Mails mehr seit Servive Pack 2 für XP

Frage Microsoft Windows XP

Mitglied: NOI

NOI (Level 1) - Jetzt verbinden

01.02.2005, aktualisiert 17:53 Uhr, 2857 Aufrufe, 1 Kommentar

Seit wir Servicepack 2 für XP installiert haben können wir keine Mails mehr empfangen. Statt eingehender Mails erscheint eine Fehlermeldung dass einlangende Mails nicht empfangen werden können.
Hat jemand ähnliche Erfahrungen bzw. hat jemand eine Problemlösung bereit ?

Klappt das etwas mit den Ports 25, 110 nicht mehr, nachdem SP2 installiert wurde ?

Danke für Eure Hilfe !

NOI
Mitglied: meto
01.02.2005 um 17:53 Uhr
Hallo!
Also mit dem ServicePack 2 hatte ich in diesem Zusammenhang noch keine Probleme. Versuch doch einfach mal die integrierte Firewall auszuschalten (im Sicherheitscenter).

Wie lautet denn die Fehlermeldung genau und geben möglicher Weise die Ereignisprotokolle Aufschluss darüber ob irgend ein anderer Fehler auftritt?

Gruß
meto
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

Microsoft Office
gelöst Outlook 2013 Clients können im Cachemodus keine Mails senden (Exchange2010 - SBS2011) (1)

Frage von WeeWeeWee zum Thema Microsoft Office ...

Windows Server
gelöst Nur XP PCs können nur auf einem Server keine Freigabe mappen (4)

Frage von BPeter zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte