Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mails an T-Online-Konto kommen teilweise nicht an (keine Rückantwort)

Frage Internet Cloud-Dienste

Mitglied: dimugi

dimugi (Level 1) - Jetzt verbinden

27.05.2011 um 21:25 Uhr, 12467 Aufrufe, 4 Kommentare

Hallo an alle!

seit Tagen kommen Emails von Kunden auf einem T-Online Postfach nicht mehr an und Kunden bekommen keine Information darüber das die Mail nicht geliefert werden kann.

Werden Mails von Kunden mit T-Online-Postfach gesendet, kommen die Mails auch an. Versender von anderen Providern kommen nicht durch.

Spamfilter schon im Email-Client, Antivirensoftware, bei T-online abgeschaltet, ohne Erfolg.

Woran könnte das liegen? Hat da jeamand ne Idee oder Lösungsansatz?

Gruß

Dimugi
Mitglied: Pjordorf
27.05.2011 um 23:11 Uhr
Hallo,

Zitat von dimugi:
Hat da jeamand ne Idee oder Lösungsansatz?
Frage doch am besten T-Online. Die Hosten das -Mail Konto. Die Betreiben die Server. Dein Kunden wählt sich dort ein....

Gruß,
Peter
Bitte warten ..
Mitglied: Sesselfurzer
28.05.2011 um 00:35 Uhr
Die Mail kommt immer an. Wenn nicht, die Fehlermeldung des Servers, der die Weiterleitung verweigert.

Web.de und gmx.de zu t-online funktionieren momentan.

Aber:
Eine Test- Spam kommt nicht an, und eine für "Normaluser" kryptische? Mail kommt zurück:

Betreff: Undelivered Mail Returned to Sender

host mx00.t-online.de[194.25.134.8] said: 550-5.7.0
Message considered as spam or virus, rejected 550-5.7.0 Your IP:
217.72.192.243 550-5.7.0 Mailhost: mailin12.aul.t-online.de 550-5.7.0
Timestamp: 2011-05-27T22:20:44Z 550-5.7.0 Expurgate-ID:
149288::1306534844-00002602-C69E1B7D/0-6464751769/0-10 550-5.7.0

-> abgewiesen, weil Spam.

oder die Absender- Server könnten auf einer Blacklist stehen, (http://stephanmund.de/tools/blacklist.html)

oder die IP stimmt nicht mit der DNS Auflösung der Domain überein. (vorname@nachname.de z.B. bei 1&1 // als Absenderadresse bei Web.de benutzt)

Postfach eines der Beteiligten ist voll?
Bitte warten ..
Mitglied: dimugi
28.05.2011 um 04:24 Uhr
Sorry, hat sich erledigt!

Mein Kunde hatte eine weiterleitung programiert und die fürhrte ins Nirvana.
Kommisch nur das T-online Emails ankammen und terilweise Testschleifen auch ankammen.

Ist aber egal, wenn es nun geht.

Wäre da sicher nie drauf gekommen. Ein Kollege hatte sich gleichzeitig beim Kunden im Webmail eigebucht und den Verkehr beobachtet, während ich fleisig versendet habe. Beim durchstöbern der Einstellungen fand er die Umleitungen.

Da die letzte Instanz der Umleitungen allerdings auf das Businesskonto des Kunden zeigte, hätte er die ganze Zeit allerdings dort die Mails bekommen müßen. Die Testmails von einen meiner Konten kammen aber nie an, sondern nur die von meinem T-Online-Konto. Das bleibt daher etwas rätzelhaft.


Gruß
Dimugi
Bitte warten ..
Mitglied: Pjordorf
28.05.2011 um 11:01 Uhr
Hallo,

Zitat von dimugi:
Mein Kunde hatte eine weiterleitung programiert und die fürhrte ins Nirvana.
Klasse wenns wieder geht.

Die Testmails von einen meiner Konten kammen aber nie an, sondern nur die von meinem
T-Online-Konto. Das bleibt daher etwas rätzelhaft.
Da kann die das SMTP Protokoll von T-Online weiterhelfen.

Aber mach doch noch bitte http://www.administrator.de/index.php?faq=32.

Gruß,
Peter
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

Exchange Server
gelöst Exchange Online Öffentlicher Ordner lehnt externe Mails ab (3)

Frage von fluluk zum Thema Exchange Server ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(5)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (19)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...