Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mails mit Umlaut als Absender werden nicht zugestellt

Frage Microsoft Exchange Server

Mitglied: Actionone

Actionone (Level 1) - Jetzt verbinden

04.12.2007, aktualisiert 15:17 Uhr, 5916 Aufrufe, 3 Kommentare

Hallo, mails von der Absenderadresse: kunde.kuehl@domain.de werden nicht zugestellt und landen in Badmail. Heist also im Klartext der Exchange schafft es nicht die Umlaute zu konvertieren. Was kann ich machen damit´s funktioniert?

Besten Dank im voraus!
Mitglied: AndreasHoster
04.12.2007 um 14:55 Uhr
Umlaute in Mailadressen sind nicht erlaubt, falls der Absender also wirklich ein ü in der Mailadresse hat, dann ist das völlig richtig, daß die Email nicht zugestellt wird, da nicht Standard konform.
Jetzt wäre die interessante Frage, was tatsächlich verschickt wird. Wenn Umlaute, dann soll es bitte der Absender korrigieren.
Wenn nicht, dann liegt das Problem woanders.

Nachtrag: Oder meinst Du Umlaute in der RFC 822 Phrase, also "Kunde Kühl" <kunde.kuehl@domain.de>?
Bitte warten ..
Mitglied: Actionone
04.12.2007 um 15:17 Uhr
Hallo der Absender ist hier xxxx.kuehl@ece.com. Und der angezeigte Name ist From: Kühl
Bitte warten ..
Mitglied: HarryBG
19.02.2009 um 16:25 Uhr
Falls es noch nicht gelöst wurde: die Lösung findet sich hier: http://support.microsoft.com/kb/886757/EN-US
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...