Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails eines einzelnen Users werden nicht zugestellt.

Frage Microsoft Exchange Server

Mitglied: kleiner76

kleiner76 (Level 1) - Jetzt verbinden

02.09.2011 um 08:51 Uhr, 4974 Aufrufe, 4 Kommentare

Guten Morgen, kennt jemand von euch dieses Problem?

Versendet ein bestimmter User an eine bestimmte Mailadresse (extern) eine Mail bekommt eine Meldung, dass das Empfänger E-Mail-System unbekannt ist.
Versendet dieser User eine Mail an eine andere Adresse (extern) funktioniert dies.
Versendet ein anderer User an die bestimmte Mailadresse eine Mail geht diese durch.

Alle User verwenden denselben Exchange und Outlook 2010.
Die Mailadresse habe ich kontrolliert, sie ist richtig und funktioniert über einen anderen User.

Fehlermeldung:

Die Nachricht konnte nicht übermittelt werden, weil das E-Mail-System des Empfängers unbekannt oder ungültig ist.
Überprüfen Sie die Adresse, und wiederholen Sie den Vorgang, oder wenden Sie sich an Ihren Systemadministrator,
um die Verbindung mit dem E-Mail-System des Empfängers zu überprüfen.


Hat jemand eine Idee?
Mitglied: SlainteMhath
02.09.2011 um 10:13 Uhr
Moin,

nachdem Du den wichtigen Teil der Fehlermeldung weggelassen hast wird's schwierig.

Hat "dieser" User denn schonmal die Mailadresse per Hand eingegeben? Also komplett ohne Adressebuch und Autovervollständigen?

lg,
Slainte
Bitte warten ..
Mitglied: kleiner76
02.09.2011 um 10:21 Uhr
Ja, hatte der User.

Dies ist die komplette Fehlermeldung.

Ps. Die verwendete (und durch xxxxxx unkenntlich gemachte) Maiadresse ist korrekt und funktioniert.
Der mit xxxxxx.xxxxx.de unkenntlich gemachte Server ist der Interne Mailserver.


Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.
Betreff: Angebot
Gesendet am: 30.08.2011 14:00
Folgende(r) Empfänger kann/können nicht erreicht werden:
'xxxxxxx.xxxxx@xxxxxxxx.de' am 30.08.2011 14:00
Die Nachricht konnte nicht übermittelt werden, weil das E-Mail-System des Empfängers unbekannt oder ungültig ist. Überprüfen Sie die Adresse, und wiederholen Sie den Vorgang, oder wenden Sie sich an Ihren Systemadministrator, um die Verbindung mit dem E-Mail-System des Empfängers zu überprüfen.
<xxxxx.xxxxxxxx.de #5.1.2>
Bitte warten ..
Mitglied: SlainteMhath
02.09.2011 um 10:25 Uhr
Eigentlich sollten nach dem Text noch die Technischen Infos kommen, ist doch ein 2007/2010er Exchange, oder?
Bitte warten ..
Mitglied: kleiner76
02.09.2011 um 10:28 Uhr
Nein leider nur ein 2003 SBS
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach (13)

Frage von MasterPhil zum Thema Exchange Server ...

Outlook & Mail
Outlook 2016 Mails verschwinden - Probleme mit mehreren Postfächern? (6)

Frage von hannsgmaulwurf zum Thema Outlook & Mail ...

Exchange Server
gelöst An "niemanden" zugestellte E-Mails wiederfinden? (3)

Frage von plastikschaufel zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...