Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mails werden nach dem Versand nicht automatisch aus dem Postausgng in den Ordner Gesendetet Objekte verschoben

Frage Microsoft Outlook & Mail

Mitglied: Adam28

Adam28 (Level 1) - Jetzt verbinden

11.07.2008, aktualisiert 21:43 Uhr, 2545 Aufrufe, 1 Kommentar

Ich habe eine Userin, deren Mails werde gelegentlich nach dem Versand nicht aus dem Postausgang Ordner in Gesendete Objekte verschoben.
Die Mail ist definitiv beim Kunden angekommen.

Der Fehler tritt nur auf wenn sie Mails im Namen eines bestimmten Users versendet, desen Postfach sie aber nicht im Outlook eingebunden hat.

Wir nutzen Outlook 2007. Ich habe die Einstellungen mit meinen eigenen verglichen und bis auf die zusätlichen Postfächer waren alle Einstellungen identisch.

Eine Besonderheit gibt es noch die Userin hat 3 verschiedene Outlook Profile zur Auswahl wenn sie Outlook öffnet.

Hat jemand eine Idee woran es hier hängt?


Danke

Adam
Mitglied: Silberloewe
11.07.2008 um 21:43 Uhr
Hi,

ich war letztens am Rechner einer Bekannten und habe Bewerbungen verschickt. Die waren auch nicht im richtigen Ordner. Die hatte zwar Office 2000, aber ich konnte das auch nicht vollziehen, wie sie das geschafft hat.

Lösung: Office neu installieren und einrichten, dann geht alles wieder richtig.

Die gesendeten Mails sind nicht weg, nur im falschen Ordner. Ich weiß nicht, wie man das ohne Neuinstallation beheben kann.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Client werden automatisch verschoben (11)

Frage von Gregor81 zum Thema Windows Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...