Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mails werden nicht mehr zugestellt

Frage Microsoft Exchange Server

Mitglied: stefanbifi

stefanbifi (Level 1) - Jetzt verbinden

12.12.2014 um 10:30 Uhr, 1050 Aufrufe, 6 Kommentare

Hallo
Bei unserem SBS 2011 mit Exchange2010 werden seit letzter Nacht keinen Mails mehr zugestellt. Auch interne Mails von einem internen User zu einem anderen werden nicht mehr zugestellt. Es gibt aber keine Fehlermeldung.
Die Outlookclients verbinden sich "normal" und sind Online mit Exchange. Kalendereinträge funktionieren und alles wird auch auf den Mobilgeräten über das Internet richtig angezeigt.
Als Spamschutz verwende ich die GDATA Mailsecurity. Hier wurde der Port 25 von der Gdata auf Port 8025 des Servers umgeleitet. Der Server antwortet auf Telnet Anfrage auf 8025. Die eingehenden Mails landen in der Warteschlange der Mailsecurity. Lt Aussage von GDATA werden hier aber keine Internen Mails geroutet. Es scheint wohl ein Problem bei der Mailverwaltung des Exchange zu sein.
Hai jemand eine Idee?
Danke

Stefan
Mitglied: AndiEoh
12.12.2014 um 10:32 Uhr
Hallo,

hast du zufällig Updates eingespielt ohne den Ticker zu lesen ???

http://www.heise.de/newsticker/meldung/Patch-Debakel-Microsoft-zieht-er ...

Gruß

Andi
Bitte warten ..
Mitglied: stefanbifi
12.12.2014 um 10:45 Uhr
Eigentlich nicht, ich hatte lediglich, nachdem das Problem auftrat, den Server neu gestratet und davor 1 x Update Sicherheitsupdate KB3013126 und 1 x Kumulatives Sicherheitsupdate für Internetexplorer11.. KB3008923. gemacht. Aber da war das Problem schon da.
Sonst war am 07.12 die letzten Updates.
Bitte warten ..
Mitglied: AndiEoh
12.12.2014 um 11:00 Uhr
KB2986475 ist wohl der schuldige, mit dem Dezember Patchday ausgeliefert.

Aber ich hab keine Ahnung ob eine Deinstallation dieses Updates reicht.

Viel Glück

Andi
Bitte warten ..
Mitglied: stefanbifi
12.12.2014 um 11:04 Uhr
Ich habe das aber nicht installiert. In der List des Updateverlaufs finde ich das nicht.
Bitte warten ..
Mitglied: VGem-e
12.12.2014, aktualisiert um 11:43 Uhr
Hallo,

was sagt die Ereignisanzeige?

Sind alle Exchange-Dienste (unter services.msc aufrufbar) gestartet? Ich hatte beim SBS2008 auch wenige Male das Problem, dass einer dieser Exchange-Dienste trotz des auf "automatisch" gestellten Starttyps nicht aktiv waren.

Gruß
VGem-e
Bitte warten ..
Mitglied: stefanbifi
12.12.2014 um 14:41 Uhr
Der Festplattenspeicher auf dem Server ist unter die 5Gbyte Grenze gekommen.

Platz gemacht, alles wieder OK

Vielen Dank
Stefan
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Cron spamt root mit mails zu (php sessionclean) (4)

Frage von tommy1735 zum Thema Ubuntu ...

Exchange Server
gelöst Unbekannte Mails an öffentlichen Ordner per Regel möglich? (2)

Frage von Praxston zum Thema Exchange Server ...

Outlook & Mail
gelöst Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen (5)

Frage von jojo0411 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (14)

Frage von SYS64738 zum Thema Weiterbildung ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...