Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mailserver Emails kommen nicht mehr an. Nach Router Neustart funktioniert es wieder.

Frage Netzwerke Router & Routing

Mitglied: Aljoscha88

Aljoscha88 (Level 1) - Jetzt verbinden

15.11.2013 um 16:52 Uhr, 1817 Aufrufe, 3 Kommentare

Guten Tag,

habe vor 2 Wochen einen Cisco RV110W aufgestellt.
Wurde gegen einen Draytek ausgetauscht da der Draytek Probleme mit dem owa zugriff hatte.
Mit dem Cisco funktioniert alles.
Leider ist es heute das dritte mal vorgekommen das keine mails mehr reingekommen sind. Internet Zugriff läuft aber ohne Probleme weiter. Und auf den Router kann ich auch weiter zugreifen. Wenn ich den Router neustarte, kommen die mails wieder rein.
Ports sind offen.
Router Reklamieren oder kann es noch an einer Enstellung liegen?

LG
Aljoscha
Mitglied: aqui
15.11.2013 um 17:37 Uhr
Aktuellstes Firmware Release hast du auf den Router geflasht ?

Deine Schilderungen sind etwas oberflächlich, sorry. Sinnvoll wäre noch zu wissen ob du mit einer festen IP Adresse arbeitest oder mit DynDNS und welche Ports du geforwardet hast ?
Bitte warten ..
Mitglied: Aljoscha88
15.11.2013 um 17:48 Uhr
Aktuelle firmware drauf.
feste ip.
Ports 25. 443
Bitte warten ..
Mitglied: aqui
16.11.2013, aktualisiert um 12:04 Uhr
Mmmhhh…nicht gut. Sieht dann eher nach einem Firmware Bug aus. Der 110W ist nun auch nicht wirklich ein System für den Firmeneinsatz sondern eher ein billiges Consumer System was in einem professionellen Umfeld nichts zu suchen hat.Da muss man dann halt mit sowas rechnen…leider.
Besser wärst du sicher mit diesem_Modell gefahren was da mehr Sinn macht.
Besser also du RMAst den Router, denn das darf so nicht passieren.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst VPN IPSec mit Linksys Router funktioniert nicht (5)

Frage von knubbie zum Thema LAN, WAN, Wireless ...

Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (12)

Frage von Emmy2437 zum Thema Router & Routing ...

LAN, WAN, Wireless
DHCP funktioniert nicht: Smartbox + R6300 (Router) (1)

Frage von smartbb zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

C und C++
Fehlendes verständiss von C und C++ (8)

Frage von zelamedia zum Thema C und C ...