Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mailsymbol in der Systemsteuerung nicht vorhanden

Frage Microsoft Outlook & Mail

Mitglied: Midivirus

Midivirus (Level 2) - Jetzt verbinden

08.03.2006, aktualisiert 09.03.2006, 12366 Aufrufe, 2 Kommentare

Nach der Installation von Office2000 wird KEIN "Mail" in der Systemsteuerung erstellt.

Hallo Liebe Freunde,

mich bedrückt ein komisches Problem:
Nach der Installation von Office wird standardmässig das "MAIL" - Symbol erstellt, wo der Exchange etc. eingetragen wird.
Bisher war der PC ohne Exchange im Einsatz und es reichte bis dato, mit PST-Datei zu arbeiten!

Aber da er jetzt zum mobilen Arbeitsplatz gekrönt wurde,
viel mir das jetzt halt auf, da ich ihn einrichten wollte!

Grüße,
Midivirus
Mitglied: 18697
08.03.2006 um 19:55 Uhr
Geht auch über:
Outlook starten
Outlook-Menü -> Extras -> Optionen
Register "E-Mail-Setup"
Bitte warten ..
Mitglied: Midivirus
09.03.2006 um 09:03 Uhr
Vielen Dank,

aber das Problem hat sich insofern gelöst.

Die ganze Installation war MAU und anschließend stellte sich dann auch noch heraus, dass das Netzwerkkabel defekt war und nur maximal 40KB Durchsatz hatte *grummel*


Einen wunderschönen Tag noch

wünscht Midivirus


EDIT:
es war einfach eine falsche Installation auf der Kiste ...
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Audio
gelöst Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2 (15)

Frage von Funky86 zum Thema Audio ...

Windows Server
gelöst GPO Druckerverbindung auf Win2012r2 nicht vorhanden (4)

Frage von RobyTheHood zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (22)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...