Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Mailversand mit aktivem Exchange-Cache Modus

Frage Microsoft Outlook & Mail

Mitglied: 51089

51089 (Level 1)

15.08.2007, aktualisiert 28.03.2008, 6030 Aufrufe, 4 Kommentare

Hallo,

habe einen User der nach seinem Urlaub plötzlich keine Mails mehr verschicken konnte. Die Mails blieben im Postausgang. Auch ein
anklicken im Postausgang erneut senden brachte nix. Nachdem ich bei dem User den Exchange-Cache Modus deaktivierte funktionierte
der Mailversand wieder. Bei allen anderen Usern ist dieser Modus aber auch aktiv.
Wer kann mir hier weiterhelfen, was hier passiert ist?

Systeme:
Client: Windows XP / Outlook 2003
Server: Windows 2003 / Exchange 2003


Víelen Dank im Voraus

MfG
Oliver
Mitglied: denny
03.09.2007 um 09:09 Uhr
Hallo Oliver,

hast du schon eine Lösung gefunden ?
Habe das gleiche Problem. Ein löschen der .ost Datei brachte bei mir nichts.

MfG
Denny
Bitte warten ..
Mitglied: 51089
04.09.2007 um 15:31 Uhr
Hi,

ne hab leider bisher noch keine konkrete Lösung/Problemursache gefunden.
Habe festgestellt, daß nach Neustarten des Exchangeservers das Problem eine
zeitlang wieder verschwunden war...
Falls Du noch irgendwas erfahren solltest, bin ich über jede Info dankbar.

MfG
Oliver
Bitte warten ..
Mitglied: denny
04.09.2007 um 15:34 Uhr
Alles klar.

Dito

Gruß
Denny
Bitte warten ..
Mitglied: kalle10000
28.03.2008 um 09:48 Uhr
Moin,

habt Ihr mittlerweile eine Lösung gefunden???
Ich habe das Problem, wenn sich jemand auf dem Terminalserver anmeldet und noch mind. einen weiteren POP3 Account eingerichtet hat, bleicben die Mails im Postausgang hängen.

Gruß Kalle
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...