Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Mailversand mit aktivem Exchange-Cache Modus

Frage Microsoft Outlook & Mail

Mitglied: 51089

51089 (Level 1)

15.08.2007, aktualisiert 28.03.2008, 6022 Aufrufe, 4 Kommentare

Hallo,

habe einen User der nach seinem Urlaub plötzlich keine Mails mehr verschicken konnte. Die Mails blieben im Postausgang. Auch ein
anklicken im Postausgang erneut senden brachte nix. Nachdem ich bei dem User den Exchange-Cache Modus deaktivierte funktionierte
der Mailversand wieder. Bei allen anderen Usern ist dieser Modus aber auch aktiv.
Wer kann mir hier weiterhelfen, was hier passiert ist?

Systeme:
Client: Windows XP / Outlook 2003
Server: Windows 2003 / Exchange 2003


Víelen Dank im Voraus

MfG
Oliver
Mitglied: denny
03.09.2007 um 09:09 Uhr
Hallo Oliver,

hast du schon eine Lösung gefunden ?
Habe das gleiche Problem. Ein löschen der .ost Datei brachte bei mir nichts.

MfG
Denny
Bitte warten ..
Mitglied: 51089
04.09.2007 um 15:31 Uhr
Hi,

ne hab leider bisher noch keine konkrete Lösung/Problemursache gefunden.
Habe festgestellt, daß nach Neustarten des Exchangeservers das Problem eine
zeitlang wieder verschwunden war...
Falls Du noch irgendwas erfahren solltest, bin ich über jede Info dankbar.

MfG
Oliver
Bitte warten ..
Mitglied: denny
04.09.2007 um 15:34 Uhr
Alles klar.

Dito

Gruß
Denny
Bitte warten ..
Mitglied: kalle10000
28.03.2008 um 09:48 Uhr
Moin,

habt Ihr mittlerweile eine Lösung gefunden???
Ich habe das Problem, wenn sich jemand auf dem Terminalserver anmeldet und noch mind. einen weiteren POP3 Account eingerichtet hat, bleicben die Mails im Postausgang hängen.

Gruß Kalle
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Outlook & Mail
Outlook "hängt" beim Mailversand (Hosted Exchange) (3)

Frage von Andre.Heisig zum Thema Outlook & Mail ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

C und C++
Fehlendes verständiss von C und C++ (7)

Frage von zelamedia zum Thema C und C ...