Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Mailversand mit Exchange Neuinstallation

Frage Microsoft Exchange Server

Mitglied: XS

XS (Level 1) - Jetzt verbinden

24.11.2008, aktualisiert 26.11.2008, 2327 Aufrufe, 1 Kommentar

Das Problem ist der Mailversand. Wenn ich eine Mail versende, wandert Sie in Outlook ohne Fehlermeldung über den Postausgang in den Ordner gesendete Objekte. Sieht also alles Normal aus...
Sie kommt allerdings nicht beim Empfänger an.

Hallo Zusammen,

ich habe ein Problem mit einem neu installierten Exchange 2003 Server:

Server: Win2003R2
Clients: Win XP & Vista mit Office 2003 bzw. 2007

Bisher ist der Server noch nicht mit dem Internet verbunden. Anmelden an Exchange ist möglich. Zugriff auf zentrale Mailadressen und freigabe der Kalender läuft problemlos. Die importierten Daten aus den jeweiligen Outlook.pst Dateien könnten im Exchangeserver eingesehen werden.

Das Problem ist der Mailversand. Wenn ich eine Mail versende, wandert sie ohne Fehlermeldung über den Postausgang in den Ordner gesendete Objekte. Sieht also alles Normal aus...
Sie kommt allerdings nicht beim Empfänger an.

Folgendes habe ich überprüft:
Warteschlangen: Anzahl der Nachrichten bei allen auf 0
Postfachspeicher/Postfächer: Einträge in Objekte gesamt vorhanden (lt. Hilfe liegen dort nicht zugeordnete Nachrichten, was auch immer das bedeutet?!)

Ich hoffe jemand hat ´ne Idee für mich...

Vielen Dank im Voraus

Xenia
Mitglied: XS
26.11.2008 um 15:21 Uhr
Hat denn keiner ´ne Idee wie ich an das Problem herangehen kann???

Danke nochmals...

Xenia
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...