Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

kein Mailversand vom VPA nach extern über Exchange

Frage Microsoft Exchange Server

Mitglied: exchnoob

exchnoob (Level 1) - Jetzt verbinden

28.03.2007 um 17:53 Uhr, 2884 Aufrufe

Hallo Forum,
bei mir gibts ein Problemchen mit VPAs und dem Versand über unseren Exchange ... genauer gesagt, können die VPAs zwar lesen (IMAP) und auch an interne Mailadressen Mails versenden, aber beim Versand an externe Adressen kommt im VPA die Fehlermeldung "Empfängerfehler [550 5.7.1 Unable to relay for ***@yahoo.de]"

ich hab schon die betroffenen User einzeln im Virtuellen SMTP-Server mit Relayrechten eingetragen, aber unverändert

Sendet der User von seinem Arbeitsplatz aus (Outlook2k3) mit dem gleichen Konto, kommt die Meldung natürlich nicht.

der Exchange läuft auf einem 2k3SBS (mit Updates auf neuestem Stand); die Ports in der FW (Linux-IPcop) sind durchgeleitet; Virenscanner ist Panda ExchangeSecure (3.01.02)

Hat jemand eine Idee ?
Danke

edit: hat sich erledigt ...

- auf den Geräten mit ActiveSynch laß ich jetzt alles darüber laufen
- auf dem einen Gerät ohne (Nokia Communicator) laß ich direkt über den backupmail beim Provider senden

Danke fürs Lesen ;-D
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (15)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...