Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mailversender bekommt Fehlermeldung obwohl die Email beim Empfänger ankommt

Frage Microsoft Exchange Server

Mitglied: FICT

FICT (Level 1) - Jetzt verbinden

30.06.2008, aktualisiert 15:16 Uhr, 12453 Aufrufe, 2 Kommentare

Hallo,

ich habe das Problem, dass wenn Emails an Empfänger gesendet werden, eine Fehlermeldung zurück kommt. Der Empfänger arbeitet über einen Echange Server mit dem Provider 1und1. Die Emails kommen aber trotz Fehlermeldung an.
Ich erhalte aber folgende Meldung:


This message was created automatically by mail delivery software.

A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following addresses
failed:

address generates mail loop:
test1@test.de

Received: from p15162447.pureserver.info (p15162447.pureserver.info [217.160.167.138])
by mx.kundenserver.de (node=mxeu22) with ESMTP (Nemesis)
id 0MKr6C-1KDFnJ2ub4-00019v for test1@test.de; Mon, 30 Jun 2008 11:35:45 +0200
Received: from FICTW1 (p4FEC7EF3.dip.t-dialin.net [79.236.126.243])
by p15162447.pureserver.info (Postfix) with ESMTP id 5CA81811876
for <test1@test.de>; Mon, 30 Jun 2008 11:34:28 +0200 (CEST)
Reply-To: <info@fischer-engstingen.de>
From: "Fischer ICT-Consulting" <info@fischer-engstingen.de>
To: <test1@test.de>
Subject: Testmail
Date: Mon, 30 Jun 2008 11:33:53 +0200
Organization: Fischer ICT-Consulting
Message-ID: <001f01c8da94$7c9ce090$75d6a1b0$@de>
MIME-Version: 1.0
Content-Type: multipart/mixed;
boundary="----=_NextPart_000_0020_01C8DAA5.4025B090"
X-Mailer: Microsoft Office Outlook 12.0
Thread-Index: AcjakQRHt7+oOLABQ36/EjHKAPP65g==
Content-Language: de
X-MS-TNEF-Correlator: 000000005AFA2781F312134981FEFF544B3850A464B12200

Bei der Adresse. test1@test.de handelt es sich um eine Demoadresse! Hier steht eigentlich die Emailadresse des Empfängers, der ein Kunde von uns ist.
Kann mir jemand etwas zu diesem Problem sagen. Vor allem tritt das Problem bei jedem Versender, der eine Mail an den Empfänger sendet!

Bitte um eure schnellstmögliche Hilfe!

Gruß

Fa. Fischer ICT
Mitglied: geTuemII
30.06.2008 um 14:10 Uhr
Hallo FICT,

erstmal willkommen im Forum

Handelt es sich um einen oder mehrere Empfänger? Ich vermute mal einen. Wenn ich damit recht habe: der Empfänger hatz sich auf irgendeine Art und Weise ein Loop in seine Mail gebaut, das merken Exchange und 1&1 und blocken. Deshalb bekommst du die Fehlermeldung.

Ohne Kenntnisse der Systemumgebung des Empfängers ist es schwierig, was zur Lösung zu sagen. Normalerweise ist es aber ein User, der von extern Mail erhält... diese an seine externe Adresse weiterleitet... die externe Adresse ist keine, sonder ein Alias auf die Haupt-Mailadresse.... die ankommende Mail landet wieder auf dem Exchange usw. Irgendwas in der Art. So spielen Mailserver Ping Pong.

geTuemII
Bitte warten ..
Mitglied: FICT
30.06.2008 um 15:16 Uhr
Hallo geTuemII,

danke erstmal für die Antwort!! Sie hat mich auf die richtiger Spur gebracht. Der Kunde hatte beim Provider 1und1 eine Emailweiterleitung eingerichtet. Diese Weiterleitung hat die Benachrichtigungen für den Versender erzeugt.
Nachdem diese wieder herausgeniommen wurde, lief alles wie gewohnt.

Danke nochmal und Gruß

A. Fischer
Fischer ICT-Consulting
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Batch & Shell
gelöst Powershell - Verwendung von PSSession erzeugt Fehlermeldung (2)

Frage von Dani zum Thema Batch & Shell ...

E-Mail
Live.de Email erstellen (2)

Frage von themast zum Thema E-Mail ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(11)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...