Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mailzustellung in Exchange schlägt fehl. ID 1031 - 1009 - 9039

Frage Microsoft Windows Server

Mitglied: 113726

113726 (Level 2)

06.08.2014 um 14:51 Uhr, 1005 Aufrufe, 1 Kommentar

Hallo zusammen,

ich habe vor 3 Wochen testweise einen SBS2011 nochmal auf einem anderen Rechner aufgestezt.

Soweit läuft auch alles außer bis gerade eben, als keine Emails mehr über den Port 25 zugestellt werden.
Port 587 klappt noch ganz normal.

Die User wollten Mails verschicken, die landen auch in den versendeten Mails, aber kommen nicht beim Empfänger an. Nichtmal die intere Zustellung ist möglich.

Ich bekomme 3 IDs angezeigt:

MSEXCHANGESA ID 1031

MSEXCHANGE Assistant ID 9039 (Warnung)

MSEXCHANGEMailSubmission ID 1009
10 Minuten später lief alles wieder, trotzdem will ich der Sache auf den Grund gehen und den Fehler komplett beseitigen.

Ich würde mich freuen, wenn ihr mir helfen könntet.


Wie gesagt ist der SBS2011 neu aufgesetzt wurden und alles per Assi gemacht wurden. Seit dem keine Veränderungen.

LG Manuel
Mitglied: xbast1x
06.08.2014 um 15:17 Uhr
Hallo Manuel,

hast du bei einem Beispielempfänger und Sender mal in die Nachrichtenverfolgung geschaut um nachollziehen zu können an welcher Stelle es hakt?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Migration Exchange 2007 zu 2013 schlägt fehl (1)

Frage von zimlars zum Thema Exchange Server ...

Exchange Server
gelöst IMAP Verbindung schlägt fehl bei Exchange 2013 (6)

Frage von pablovic zum Thema Exchange Server ...

Windows Server
WSUS Neuinstallation auf SBS2011 schlägt fehl (3)

Frage von Blongmon zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...