Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mailzustellung fehlerhaft nach Exchange 2013 Installation

Frage Microsoft Exchange Server

Mitglied: manuel1985

manuel1985 (Level 2) - Jetzt verbinden

22.08.2013 um 12:18 Uhr, 2041 Aufrufe, 2 Kommentare

Hi,

folgende Ausgangssituation:
Kunde hat am Dienstag einen Exchange 2003 von einem SBS 2003 deinstalliert und einen Exchange 2013 installiert. Der Ex2003 wurde nur für öffentliche Ordner genutzt, die Mails lokal via POP3 abgerufen. Die Mails werden nun via POPcon vom Provider abgeholt und an den Exchange 2013 übergeben.
Seit gestern Nachmittag erhält man folgende Fehlermail vom Postmaster@interneDomäne.local, wenn man an die info@domain.com mailt:

"Fehler bei der Nachrichtenzustellung an folgende Empfänger oder Gruppen:

zentrale@interneDomäne.local
Die eingegebene E-Mail-Adresse konnte nicht gefunden werden. Überprüfen Sie die E-Mail-Adresse des Empfängers, und versuchen Sie, die Nachricht erneut zu senden. Wenden Sie sich an den Helpdesk, falls das Problem weiterhin besteht."

POPcon ist so konfiguriert, dass die Mails abgerufen und in ein Einzelpostfach zentrale@interneDomäne.local zugestellt werden.

Hat jemand einen Rat, woran das liegen kann und vor allem, warum es erst funktioniert(e) und nun nicht mehr?

Gruß Manuel
Mitglied: certifiedit.net
22.08.2013 um 13:05 Uhr
Hi Manuel,

da wird wohl jemand etwas wie "automatische Adressregeln" aktiviert haben. Schau mal, ob die Adresse korrekt einem Benutzer/Postfach zugeordnet ist?

Grüße,

Christian
certified IT
Bitte warten ..
Mitglied: manuel1985
22.08.2013 um 13:12 Uhr
Ja, ist aktiviert, Benutzer/Postfach ist richtig zugeordnet.

Geht seit gerade (vorerst) wieder. Im POPcon als Zielpostfach die info@domain.com eingetragen und läuft...
Stranger shit. Sollte doch andersherum genauso funktionieren...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Exchange Server
Exchange 2013 Installation am anderen Standort vorbereiten (3)

Frage von BlackRain zum Thema Exchange Server ...

Windows Installation
MDT 2013 Images Fehlerhaft (1)

Frage von SebastianH zum Thema Windows Installation ...

Windows Server
Sharepoint 2013 Offline Installation (speziell:Prerequisites) (2)

Frage von ollip2016 zum Thema Windows Server ...

Neue Wissensbeiträge
Viren und Trojaner

Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Externe IP von innen erreichbar machen (15)

Frage von Windows10Gegner zum Thema Router & Routing ...

Windows Installation
Windows 10 neu installieren (12)

Frage von imebro zum Thema Windows Installation ...

Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...