Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mailzustellung fehlerhaft nach Exchange 2013 Installation

Frage Microsoft Exchange Server

Mitglied: manuel1985

manuel1985 (Level 2) - Jetzt verbinden

22.08.2013 um 12:18 Uhr, 2051 Aufrufe, 2 Kommentare

Hi,

folgende Ausgangssituation:
Kunde hat am Dienstag einen Exchange 2003 von einem SBS 2003 deinstalliert und einen Exchange 2013 installiert. Der Ex2003 wurde nur für öffentliche Ordner genutzt, die Mails lokal via POP3 abgerufen. Die Mails werden nun via POPcon vom Provider abgeholt und an den Exchange 2013 übergeben.
Seit gestern Nachmittag erhält man folgende Fehlermail vom Postmaster@interneDomäne.local, wenn man an die info@domain.com mailt:

"Fehler bei der Nachrichtenzustellung an folgende Empfänger oder Gruppen:

zentrale@interneDomäne.local
Die eingegebene E-Mail-Adresse konnte nicht gefunden werden. Überprüfen Sie die E-Mail-Adresse des Empfängers, und versuchen Sie, die Nachricht erneut zu senden. Wenden Sie sich an den Helpdesk, falls das Problem weiterhin besteht."

POPcon ist so konfiguriert, dass die Mails abgerufen und in ein Einzelpostfach zentrale@interneDomäne.local zugestellt werden.

Hat jemand einen Rat, woran das liegen kann und vor allem, warum es erst funktioniert(e) und nun nicht mehr?

Gruß Manuel
Mitglied: certifiedit.net
22.08.2013 um 13:05 Uhr
Hi Manuel,

da wird wohl jemand etwas wie "automatische Adressregeln" aktiviert haben. Schau mal, ob die Adresse korrekt einem Benutzer/Postfach zugeordnet ist?

Grüße,

Christian
certified IT
Bitte warten ..
Mitglied: manuel1985
22.08.2013 um 13:12 Uhr
Ja, ist aktiviert, Benutzer/Postfach ist richtig zugeordnet.

Geht seit gerade (vorerst) wieder. Im POPcon als Zielpostfach die info@domain.com eingetragen und läuft...
Stranger shit. Sollte doch andersherum genauso funktionieren...
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 Installation
Frage von LordCheeseExchange Server3 Kommentare

Hallo, ich versuche grade einen Exchange 2013 auf einem Windows Server 2012 zu installieren. Nach dem Kopieren der Dateien ...

Exchange Server
Fehler bei Installation von Exchange 2013
gelöst Frage von ingoueExchange Server3 Kommentare

Hallo, bei der Installation von Exchange 2013 (auf Server 2012 R2 auf dem DC) erhalte ich bei der Installation ...

Windows Installation
MDT 2013 Images Fehlerhaft
Frage von SebastianHWindows Installation1 Kommentar

Hallo in die Gemeinschaft. Ich habe ein kleines bis mittelschweres Problem im Bereich MDT 2013. Nach dem Ausfall mehrerer ...

Exchange Server
Fehler bei Exchange 2013 Installation Postfachrolle
gelöst Frage von Welly92Exchange Server8 Kommentare

Hallo Zusammen, ich bekomme in meiner Testumgebung einfach nicht den Exchange-Server 2013 zum Laufen. Die VM musste neu aufgesetzt ...

Neue Wissensbeiträge
Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 7 StundenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 7 StundenSicherheit7 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 8 StundenSicherheit6 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Sicherheit

Meltdown und Spectre: Die machen uns alle was vor

Information von Frank vor 8 StundenSicherheit12 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Heiß diskutierte Inhalte
Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von 92943Windows 1031 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell29 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen20 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...