Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mainboard ASUS Crosshair V Formula beginnt nach einem Jahr einfach immer wieder neu zu Starten

Frage Hardware CPU, RAM, Mainboards

Mitglied: BrainFlux

BrainFlux (Level 1) - Jetzt verbinden

25.12.2012 um 16:41 Uhr, 2670 Aufrufe, 4 Kommentare

Hallo und ein frohes Weihnachtsfest Euch allen!

Ich habe seit einer Woche das Phänomen, das mein Mainboard ASUS Crosshair V Formula von alleine immer wieder Neu startet. Das Mainboard und alle anderen Unterteile sind ein Jahr alt und bis vor einer Woche lief der PC perfekt.Die neuste BIOS Version habe ich auch gleich nach dem Einbau des Mainboards etc. aktualisiert.
Erst war meine Vermutung, das Windows 7 Ultimate 64 Bit fehler hatte, welches aber nicht der Fall war, denn ich hatte alle verfuegbaren Scans die Windows 7 mit sich bringt gemacht. Resutat, keine Fehler im Windows oder auch auf der Festplatte.
Dann hatte ich nochmals die Festplatte mit Aktive Kill Disk geloescht, aber das neue Starten des Pcs blieb, selbst wenn kein Betriebssystem installiert ist oder auch wenn ich mit einer Linux Live CD arbeiten will, startet der PC einfach neu.
Darufhin habe ich dann nach und nach mal die geraete gewechselt, so als Maus, Keyboard etc., aber leider ohne Erfolg.
Noch eines, bis heute habe ich auch Das Mainboard nicht OverClocked und alle Kabel sind angeschlossen!!!


Hier mal meine PC-Konfiguration:

Mainboard: ASUS Crosshair V Formula

Prozessor: AMD FX 8150 Black Edition

RAM: CORSAIR VENGEANCE LP Blue 16GB DDR3 Dual Channel

Grafikkarte: PNY GeForce GTX 560 Ti OC 1GB GDDR5

Kuehler: Prolimatech "Megahalems" mit zwei Blue Vortex 12 LED 12cm FAN

Netzteil: Cooler Master Real Power M850 (850 Watt maximum 1000 Watt)

Da ich nun mit meinem Latain am Ende bin, wuerde es mich sehr freuen hier schnelle Hilfe zu finden!!!

Hat Jemand von Euch auch das selbe Problem und wenn ja was koennte es sein???

Wenn Jemand noch eine Idee haben koennte woran es liegt, bitte melden!!!

Vielen Dank und mit freundlichem Gruss

BrainFlux

Mitglied: Dobby
25.12.2012 um 18:20 Uhr
Hallo BrainFlux,

bitte mal den Rechner aufschrauben und öffnen.
Und dann bitte das ganze Mainboard nach diesem Hier absuchen.
Kann sein das ein paar Kondensatoren oder Elkos durch sind!
So etwas suchst Du!

Falls es das nicht war; tippe ich als zweites auf
den Sitz des Stromsteckers an der Grafikkarte!

Und als letztes auf ein defektes Netzteil!

Gruß und trotzdem schöne Feiertage
Dobby
Bitte warten ..
Mitglied: BrainFlux
26.12.2012, aktualisiert um 03:02 Uhr
Hoi Dobby,

Du scheintest recht zu haben mit dem Netzteil! Mir ist gerade aufgefallen, das der Fan sich nicht mehr dreht.
Ich denke mal das es zu warm wird... . Nun, ich habe es ausgebaut und werde mal schauen was ein Neues kostet.
Nur will ich auch hoffen das, das Mainboard das ueberlebt hat, sowie auch die anderen Unterteile ...!!!
Vielen Dank fuer den Tip!!!

Mit freundlichem Gruss,

BrainFlux
Bitte warten ..
Mitglied: BrainFlux
28.01.2013 um 19:15 Uhr
Hoi Dobby,

Es lag tatsaechlich an dem Netzteil!
Ich habe nun ein Neues besorgt, welches auch viel mehr Leistung hat und mein Mainboard und alle anderen Unterteile werken nun auch super!!!
Vielen Dank nochmals fuer die Tips!!!

Gruss, BrainFlux
Bitte warten ..
Mitglied: Dobby
28.01.2013 um 19:30 Uhr
Hallo BrainFlux,

freut mich für Dich! Na dann noch viel Spaß damit.

Gruß
Dobby
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Multimedia & Zubehör
Asus Mainboard - Sound bricht unregelmäßig weg (8)

Frage von MettGurke zum Thema Multimedia & Zubehör ...

Hyper-V
gelöst Fehler auf Hyper-V nach Tausch eines Mainboard und Raid-Controllers (17)

Frage von Henere zum Thema Hyper-V ...

Router & Routing
VPN für LAN-Clients über Asus RT-AC51-U hinter Fritz 7490 (3)

Frage von Samuel113 zum Thema Router & Routing ...

Sicherheits-Tools
gelöst Gutes einfach zu bedienendes VPN gesucht - am besten kostenlos (19)

Frage von power-user zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...