Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mainboard ASUS M4A78T-E bootet nicht

Frage Hardware CPU, RAM, Mainboards

Mitglied: LocoRoco

LocoRoco (Level 1) - Jetzt verbinden

30.05.2013, aktualisiert 01:24 Uhr, 2886 Aufrufe, 3 Kommentare

Hallo liebe Administrator-User,
Ich habe folgendes Problem:
Ich habe von einem Bekannten seinen ca. eineinhalb Jahre alten PC bekommen. Ich glaube es handelt sich dabei um einen "Aufrüst-PC", weil ich ähnliche Ausführungen mit gleichem Gehäuse bereits auf Ebay gesehen habe. Er meinte, dass irgendetwas mit dem Mainboard (ASUS M4A78T-E) nicht stimmt. Nachdem ich sämtliche Kabel wieder im Mainboard eingesteckt habe, ging er dann auch an und ich bekam ein Bild. Da keine Festplatte verbaut ist, habe ich meine externe Festplatte angeschlossen und eine Windows XP CD zum Test eingelegt, jedoch kam dann folgender Fehler:
"load asus express gate
express gate installation is incomplete
version-post code: (L01309 - 8C000002)"
Daraufhin hat sich der PC auch ständig aufgehängt. Deswegen habe ich die BIOS-Batterie kurz entfernt und als Nächstes Express gate instalation deaktiviert. Jedoch bekomme ich Windows XP immer noch nicht gebootet.
Was vielleicht noch zu erwähnen ist, ist, dass lose im Gehäuse der "Speaker" lag. ich hab ihn dort eingesteckt, wo ich meine, dass er hingehört. Was mich irritiert ist, dass der "Speaker" keine Töne von sich gibt, jedoch sehr schnell, sehr stark erhitzt. Könnte vielleicht hier der Fehler liegen?
Bin auf jeden Fall auf ihre Hilfe angewissen.
Würde mich sehr freuen, wenn ich ein paar nützliche Antworten bekommen könnte.
Liebe Grüße
LocoRoco
Mitglied: orcape
30.05.2013, aktualisiert um 08:11 Uhr
Hi LocoRoco,

vielleicht solltest Du mal ein Linux-Live versuchen.
Was die Lautsprecher Sache angeht, kann ich Dir nur raten mal ins Handbuch zu schauen.
http://www.alle-bedienungsanleitungen.de/mainboards/asus/bedienungsanle ...
Wenn Du damit zu keinem Ergebnis kommst, wird Dir sicher der Händler um die Ecke gegen einen kleinen Obolus gerne helfen....

Gruß orcape
Bitte warten ..
Mitglied: certifiedit.net
30.05.2013 um 12:43 Uhr
Hallo,

die Vermutung liegt nahe, dass bei einem BIOS Update etwqas schief gelaufen ist. Wenn der Speaker extrem erhitzt ist zu dem ein Hardwareproblem naheliegend (und wenn es nur der falsche Anschluss ist).

Grüße
Bitte warten ..
Mitglied: LocoRoco
30.05.2013 um 13:57 Uhr
Gehört der Speaker in den "Digital Audio Connector (4-1 pin SPDIF_OUT)"?
Falls ja, da hatte ich ihn bereits eingesteckt.
Gruß LocoRoco
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Mainboard kaputt, Daten von Raid sichern? (6)

Frage von MyApps2GO.de zum Thema Festplatten, SSD, Raid ...

Notebook & Zubehör
Asus X53U Bildschirm schwarz (8)

Frage von Herbrich19 zum Thema Notebook & Zubehör ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

CPU, RAM, Mainboards
PC bootet infolge angeblichen Lüfterproblem nicht (12)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows 10

Heise Newsticker: Microsoft veröffentlicht das "Fall Creators Update

(8)

Information von Penny.Cilin zum Thema Windows 10 ...

LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Windows 7
gelöst Windows 7 Anmeldedomäne festlegen (13)

Frage von flotaut zum Thema Windows 7 ...