Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mainboard GA-M55S-S3 seltsamer Fehler

Frage Hardware CPU, RAM, Mainboards

Mitglied: firefox66

firefox66 (Level 1) - Jetzt verbinden

30.03.2007, aktualisiert 10.04.2007, 3178 Aufrufe, 2 Kommentare

Rechner steigt nach ca einer stunde aus

Konfiguration:
MB: GA-M55S-S3
Ram:DDRII 2X 1GB 533
Grafik: Gainward 256 MB Nvidia 7300
Netzteil: 420W No Name
CPU: Athlon 64X2 3800
HD: SATA
System: Windows XP64 Pro

Rechner neu zusammengestellt. Nach HW installation betriebssystem aufgespielt. Betriebssystem lief ... plötzlich ging der monitor aus... willkürliche zugriffe auf alle angeschlossenen laufwerke... schwarzer schirm ... nach neustart kein bios... cpu und netzteillüfter liefen.

C-Mos reset mit batterie ausbau usw. kein erfolg.

Mainboard getauscht... durch selben typ alle anderen komponenten vom anderen board übernommen. Rechner lief wieder anwender programme installiert... plötzlich ging der monitor aus und der rechner verhielt sich so wie mit dem ersten board. kein bios ... nichts.... auch mit einer stunde wartezeit kam der rechner nicht wieder....
Doch heute am nächsten morgen ging er wieder... was kann man tun? cpu runtertakten? mehr wärmeleitpaste an den prozessor? ram in anderen slot?
Mitglied: KHP
30.03.2007 um 09:59 Uhr
Hallo,

hört sich stark nach einem Wärmefehler an... vermutlich das Netzteil!?

Meine Vermutung: Netzteil Wärmefehler, eine Phase fällt aus, Board stürzt ab (Stromzufuhr irgendwo unterbrochen), Platten laufen noch (für die is noch Strom da).

Gruß - Tobias
Bitte warten ..
Mitglied: firefox66
10.04.2007 um 21:08 Uhr
Hallo,

hört sich stark nach einem
Wärmefehler an... vermutlich das
Netzteil!?

Meine Vermutung: Netzteil Wärmefehler,
eine Phase fällt aus, Board stürzt
ab (Stromzufuhr irgendwo unterbrochen),
Platten laufen noch (für die is noch
Strom da).

Gruß - Tobias
Problem gefunden... RAM Modul. Nachdem ich eines der beiden 1gb Ram Module entfernt hatte lief der Rechner über Ostern durch. Man sind die Dinger denn so Anfällig? Hatte schon ein paar mal sowas in der Art. Ein Rechner lief eine Woche und dann meinte er " Schwerer Fehler Neustart. Windows bootete nicht mehr, Meldung unauffindbare Dateien. Ram raus und er gehte wieder. Und ich dachte bei DDR2 sind diese Marotten vorbei...scheints nicht.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Mainboard Gigabyte GA-870A-USB3 vergisst HDD mit OS W10 nach Updates (4)

Frage von BassFishFox zum Thema Windows 10 ...

Hyper-V
gelöst Fehler auf Hyper-V nach Tausch eines Mainboard und Raid-Controllers (17)

Frage von Henere zum Thema Hyper-V ...

Windows Server
gelöst Hyper V seltsame Fehlermeldungen (3)

Frage von BiGnoob zum Thema Windows Server ...

Multimedia & Zubehör
Oberfläche angehalten bei Samsung Galaxy S3 Mini (15)

Tipp von 0xC0FFE zum Thema Multimedia & Zubehör ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (14)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (9)

Frage von Paderman zum Thema Server-Hardware ...