Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mainboard GA-M55S-S3 seltsamer Fehler

Frage Hardware CPU, RAM, Mainboards

Mitglied: firefox66

firefox66 (Level 1) - Jetzt verbinden

30.03.2007, aktualisiert 10.04.2007, 3181 Aufrufe, 2 Kommentare

Rechner steigt nach ca einer stunde aus

Konfiguration:
MB: GA-M55S-S3
Ram:DDRII 2X 1GB 533
Grafik: Gainward 256 MB Nvidia 7300
Netzteil: 420W No Name
CPU: Athlon 64X2 3800
HD: SATA
System: Windows XP64 Pro

Rechner neu zusammengestellt. Nach HW installation betriebssystem aufgespielt. Betriebssystem lief ... plötzlich ging der monitor aus... willkürliche zugriffe auf alle angeschlossenen laufwerke... schwarzer schirm ... nach neustart kein bios... cpu und netzteillüfter liefen.

C-Mos reset mit batterie ausbau usw. kein erfolg.

Mainboard getauscht... durch selben typ alle anderen komponenten vom anderen board übernommen. Rechner lief wieder anwender programme installiert... plötzlich ging der monitor aus und der rechner verhielt sich so wie mit dem ersten board. kein bios ... nichts.... auch mit einer stunde wartezeit kam der rechner nicht wieder....
Doch heute am nächsten morgen ging er wieder... was kann man tun? cpu runtertakten? mehr wärmeleitpaste an den prozessor? ram in anderen slot?
Mitglied: KHP
30.03.2007 um 09:59 Uhr
Hallo,

hört sich stark nach einem Wärmefehler an... vermutlich das Netzteil!?

Meine Vermutung: Netzteil Wärmefehler, eine Phase fällt aus, Board stürzt ab (Stromzufuhr irgendwo unterbrochen), Platten laufen noch (für die is noch Strom da).

Gruß - Tobias
Bitte warten ..
Mitglied: firefox66
10.04.2007 um 21:08 Uhr
Hallo,

hört sich stark nach einem
Wärmefehler an... vermutlich das
Netzteil!?

Meine Vermutung: Netzteil Wärmefehler,
eine Phase fällt aus, Board stürzt
ab (Stromzufuhr irgendwo unterbrochen),
Platten laufen noch (für die is noch
Strom da).

Gruß - Tobias
Problem gefunden... RAM Modul. Nachdem ich eines der beiden 1gb Ram Module entfernt hatte lief der Rechner über Ostern durch. Man sind die Dinger denn so Anfällig? Hatte schon ein paar mal sowas in der Art. Ein Rechner lief eine Woche und dann meinte er " Schwerer Fehler Neustart. Windows bootete nicht mehr, Meldung unauffindbare Dateien. Ram raus und er gehte wieder. Und ich dachte bei DDR2 sind diese Marotten vorbei...scheints nicht.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst Guter RAM für mein Mainboard GA-Z77-DS3H (rev. 1.0) rev. 1.1 (5)

Frage von HansWurstAugust zum Thema CPU, RAM, Mainboards ...

Windows 10
gelöst Mainboard Gigabyte GA-870A-USB3 vergisst HDD mit OS W10 nach Updates (4)

Frage von BassFishFox zum Thema Windows 10 ...

Hyper-V
gelöst Fehler auf Hyper-V nach Tausch eines Mainboard und Raid-Controllers (17)

Frage von Henere zum Thema Hyper-V ...

Windows Server
gelöst Hyper V seltsame Fehlermeldungen (3)

Frage von BiGnoob zum Thema Windows Server ...

Neue Wissensbeiträge
Humor (lol)

Wo ist der Fehler auf dem Bild?

(4)

Information von the-buccaneer zum Thema Humor (lol) ...

Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Proxy Server Settings Cloud + EWS (17)

Frage von SomebodyToLove zum Thema Exchange Server ...

Windows Server
PDF Editor für den Einsatz auf Terminal Servern (16)

Frage von kwame501 zum Thema Windows Server ...

Windows Installation
Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen (14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Virtualisierung
Unterschied zwischen VDI und Terminal Server Lösungen (13)

Frage von tukawi06 zum Thema Virtualisierung ...