Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mainboard K7V8363A lässt sich nicht einschalten, woran kanns liegen?

Frage Hardware CPU, RAM, Mainboards

Mitglied: TommyT

TommyT (Level 1) - Jetzt verbinden

09.05.2009, aktualisiert 10.05.2009, 7814 Aufrufe, 6 Kommentare

Mainboard K7V8363A lässt sich nicht einschalten, woran kanns liegen?

Mainboard K7V8363A lässt sich nicht einschalten, woran kanns liegen?

Hab alles probier:

Netzteil CPU, RAM, tauschen.

Alle Geräte entfernen (wie HDD, CD-ROM, sogar Grafikkarte).

Es lässt sich nicht einschalten!

Die Rote Mainborad-LED leuchtet zwar wie gewohnt rot auf, sonst zuckt das Motherborad aber nicht.

Dir Pins, die zum Einschalten zu überbrücken sind, sind auch leider unglücklich beschriftet. Dennoch müsste ich die richtigen erwischt haben. Die liegen doch immer direkt nebeneinander, oder? Hab es vertikal und hori###tal versucht. Klappt nicht.

Woran kann es liegen?

Danke, wer mir helfen kann.
Mitglied: mrtux
09.05.2009 um 04:00 Uhr
Hi !

Zitat von TommyT:
richtigen erwischt haben. Die liegen doch immer direkt
nebeneinander, oder?

Hast Du keine Beschreibung zu dem Board ?

Woran kann es liegen?

Wenn Du wirklich ALLES ANDERE schon getestet hast, erübrigt sich die Frage eigentlich. Dann Mainboard ab in die Tonne

mrtux
Bitte warten ..
Mitglied: TommyT
09.05.2009 um 04:08 Uhr
Nein, ich habe keine Beschreibung zu dem Board.

Nur soviel: einandere User hatte einmal dasselbe Problem, aber es gab für Ihn offenbar keine erfolgreiche Lösung: http://www.google.de/url?sa=t&source=web&ct=res&cd=10&u ...

Ich hau es in die Tonne, sobald sich nach einigen Tagen keine Besserung durch eure Tipps ergeben haben sollte.

Danke.

PS: Hatte die Batterie schon draußen für ca. 10 min. Ergab nach Einbau aber auch keinen Erfolg.
Bitte warten ..
Mitglied: TommyT
09.05.2009 um 04:13 Uhr
Für den Fall, dass ich doch nicht die richtigen Pins überbrückt habe:

Wie starte ich es dann mithilfe des Netzsteckers, das aus dem Netzteil kommt? Da gibt es doch sicher eine alternative Methode, um das Board mit Strom zu versorgen. Es muss doch ncith über die Pins auf dem MB geschene, oder?

Also, welche beiden Kontakte sind zu überbrücken auf dem Netzstecker des Mainboards (Farbe?).
Bitte warten ..
Mitglied: TommyT
09.05.2009 um 07:59 Uhr
Update:

Könnte es an den 3 Netzteilen, die ich bereits durchproboert habe, liegen. Da gibt es doch unterschiedliche Standarts, oder?

Jedenfalls passen die Stecker alle aufs Mainboard.

Siehe bitte vorheriges Post.
Bitte warten ..
Mitglied: Possi1980
09.05.2009 um 10:57 Uhr
Dann ist das Mainboard hin; wenns mit 3 Netzteilen nicht klappt. Haste mal'n Foto von den Anschlüssen?
Bitte warten ..
Mitglied: TommyT
09.05.2009 um 15:26 Uhr
Haste mal'n Foto von den Anschlüssen?

-->im Moment leider nicht möglich. Eventuell später, ich geb mir Mühe.

PS: Das Eyeline stürzt auch ständig ab, sonst hätte ich über Webcam Bilder gezeigt.
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst MSI All-In-One-PC lässt sich nach dem Runterfahren nicht mehr einschalten (13)

Frage von StefanKittel zum Thema CPU, RAM, Mainboards ...

Hyper-V
VHDX lässt sich nicht verkleinern (trotz sdelete) (11)

Frage von Leo2014 zum Thema Hyper-V ...

Exchange Server
Vermittlungspostfach lässt sich nicht deaktivieren (1)

Frage von Shardas zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...