Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

und wieder mal Heimnetzwerk...

Frage Netzwerke

Mitglied: 24157

24157 (Level 1)

20.04.2006, aktualisiert 13:30 Uhr, 6783 Aufrufe, 11 Kommentare

Hallo zusammen,

ich habe ein problem mit dem berühmten "Heimnetzwerk". Habe auch schon alle anderen threads hierzu gelesen aber bin nicht fündig geworden.
Also:

2 Rechner (bigbrain, brain3000), xp pro SP2, gemeinsamen router speedport w500v, eine statische ip an bigbrain (192.168.2.100) und eine vom dhcp an brain300 (192.168.2.33).

ipconfig /all an bigbrain:

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : bigbrain
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Broadcom NetXtreme 57xx Gigabit Controller
Physikalische Adresse . . . . . . : 00-11-11-D0-CD-D0
DHCP aktiviert. . . . . . . . . . : Nein
IP-Adresse. . . . . . . . . . . . : 192.168.2.100
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1


ipconfig /all an brain 3000:

Windows-IP-Konfiguration

Hostname. . . . . . . . . . . . . : brain3000
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Unbekannt
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Ja

Ethernetadapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : SiS 900-Based PCI Fast Ethernet Adapter
Physikalische Adresse . . . . . . : 00-13-8F-25-57-1F
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.33
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Donnerstag, 20. April 2006 11:40:16
Lease läuft ab. . . . . . . . . . : Montag, 24. April 2006 11:40:16

pingen geht von beiden rechnern aus; wenn ich jedoch unter arbeisgruppencomputer auf brain3000 bigbrain öffnen will, heisst es dass die rechte fehlen würden. gastkonto is aktiv (braucht man das eigentlich wirklich?) freigaben sind auch eingercitet.

wäre nett für jede hilfe


Olly
Mitglied: leknilk0815
20.04.2006 um 12:40 Uhr
Hi,

sind beide Rechner in der GLEICHEN Arbeitsgruppe?
gibt es auf beiden Rechnern einen User mit gleichem Namen und gleichem Passwort?
Ist die Firewall aktiv (zum testen abschalten!!)
Einloggen mit diesem User und dann verbinden testen.
Den WINS Proxy brauchst Du eigentlich nicht...
Gruß - Toni
Bitte warten ..
Mitglied: JK87
20.04.2006 um 12:41 Uhr
Und Firewall?
Konfiguriert dass eine bestimmter IP-Bereich zuglassen wird?
Einfach mal deaktivieren und dann schaun ob es funkt.

JK

Na, da war aber leknilk0815 schneller beim tippen als ich
Bitte warten ..
Mitglied: 24157
20.04.2006 um 12:47 Uhr
beide rechner haben die gleiche arbeitsgruppe, auf beiden rechnern ist der gastaccount mit gleichem passwort aktiv, firewall ist off. Auch wenn ich mich auf beiden rechnern mit dem gleichen account und gleichem passwort einlogge habe ich von brainn300 auf bigbrain keinen zugriff
Bitte warten ..
Mitglied: leknilk0815
20.04.2006 um 12:51 Uhr
ob das mit dem Gast- Account funktioniert, weiß ich nicht (den benutzt man eigentlich nicht)
versuch mal, einen User mit Admin- Rechten auf beiden Kisten identisch anzulegen, wenn das geht, kannst Du Dich bez. Rechte nach unten hangeln.
ruß - Toni
Bitte warten ..
Mitglied: yashi
20.04.2006 um 12:53 Uhr
Hallo.

Das beschriebene Problem haben wir auch immer auf LAN.
Sind aber alle in der selben Arbeitsgruppe & haben alle ne statische IP in der Form 192.168.0.xxx . Einige können aufeinander zugreifen, aber einige eben nicht ("Sie haben nicht die nötigen Rechte ...blabla") Wäre echt toll, wenn jemand weiß wie man diesen Fehler beheben kann ! Damit helft ihr sozusagen gleich 20 Leuten auf einmal ^^
Eine Sicherheits-Einstellung kann das nicht sein, da man mit netscan.exe dann trozdem Zugriff bekommt. Ist also möglich und nur ein bug von xp oder ?



Mit freundlichen Grüßen
Bitte warten ..
Mitglied: JK87
20.04.2006 um 12:58 Uhr
Das Problem könnte daran liegen, dass das Gastkonto nicht die Rechte hat.

So weit ich mich erinnern kann habe ich das so gelöst, dass ich auf meinem Standgerät einen Benutzer als Computeradministrator angelegt habe (welcher nicht eingeloggt ist). Ich kann jetzt immer von meinem Notebook auf meinen PC zugreifen.
Richte auf beiden Geräten ein Konto ein (als Computeradministrator), welcher nicht eingeloggt wird.

Hoffe das hilft!

JK
Bitte warten ..
Mitglied: 24157
20.04.2006 um 13:02 Uhr
also wenn ich ein identisches adminkonto auf beiden rechnern anlege und mich darin einlogge (vor allen dingen auf brain3000) dann geht es. aber das kanns ja eigentlich nicht sein ich meine, das muss doch eleganter auch gehen oder? und wie soll ich denn dann die rechte für die anderen accounts nach "unten hangeln"?

olly
Bitte warten ..
Mitglied: Gorse
20.04.2006 um 13:06 Uhr
Hallo,

verucht mal flgendes:
In Windows XP Professonal melden Sie sich als Administratorrechten an, und rufen Sie die lokale Sicherheitsrichtlinie über "Start/Ausführen" und geben Sie den Befehl "secpol.msc? an.

Öffnen Sie "Lokale Richtlinien" und klicken Sie auf "Zuweisen von Benutzerrechten".

Ganz unten finden Sie nun den Eintrag "Zugriff vom Netzwerk auf diesen Computer verweigern".

Klicken Sie doppelt drauf und anschließend löschen Sie "Gast" aus der Liste oder auch die verbotenen Benutzerkonten.

Hat in unserem Heimnetzwerk auch einmal das prob. =)

Gruß

Gorse
Bitte warten ..
Mitglied: leknilk0815
20.04.2006 um 13:06 Uhr
Du legst noch einen User an mit weniger Rechten und siehst nach, was noch funktioniert.
Wenn Du auf diese Weise erreicht hast, was Du willst, kannst Du die Admin- User wieder löschen.
Bitte warten ..
Mitglied: 24157
20.04.2006 um 13:14 Uhr
klasse, genau das war es. Vielen Dank. Hoffentlich ist den anderen auch damit geholfen

wo kann ich denn mal einen leitfaden für diese ganzen sicherheitsbestimmungen und die rechtevergabe (am beispiel secpol u.a.) herbekommen? Gibts da am Ende schon "Templates" ?

Danke auf jeden fall für eure Hilfe. Klase Forum hier

Olly
Bitte warten ..
Mitglied: 24157
20.04.2006 um 13:30 Uhr
hab da selber schon mal was gefunden...

http://download.microsoft.com/download/e/4/9/e49db890-f683-404d-990d-7a ...

Size: 980 KB (1.003.346 bytes)

olly
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom blockiert immer noch den Port 7547 in ihrem Netz

(3)

Erfahrungsbericht von joachim57 zum Thema DSL, VDSL ...

Ähnliche Inhalte
Netzwerkgrundlagen
gelöst Heimnetzwerk über Server im Internet und OpenVPN erreichbar machen (16)

Frage von byt0xm zum Thema Netzwerkgrundlagen ...

Netzwerkgrundlagen
gelöst Kopiervorgang im Gigabit Heimnetzwerk mit 2 NICs langsam (20)

Frage von John.D zum Thema Netzwerkgrundlagen ...

Netzwerkmanagement
Heimnetzwerk über Fritzbox per VPN mit vServer verbinden (6)

Frage von StefanT81 zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
Habe ein Problem im Heimnetzwerk (2 Router) (11)

Frage von deb10er0 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...