Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mal wieder MS POP3-Connector

Frage Microsoft Exchange Server

Mitglied: eazy-isi

eazy-isi (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 11.01.2006, 7753 Aufrufe, 6 Kommentare

Hallo zusammen,

wenn ich eine mail von extern erhalte bekommt der Absender immer folgende Fehlermeldung:

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

Übermittlung an folgende Empfänger fehlgeschlagen.

mspop3connector.userxy@meine-firma.de

Der Empfänger erhält die mail aber.

Kennt jemand das Problem und damit vielleicht auch die Lösung? Und ja ich weiß der MS POP3-Connector ist schei...

Wenn mich nicht alles täuscht kann ich doch auch einstellen das er den Unzustellbarkeitsbericht nicht an den Absender sondern an ein anderes mail-konto sendet oder ? Bin gerade leider nicht vor Ort und kann mir die Sache anschauen deshalb meine Frage.

Es handelt sich um einen SBS 2003 Exchange SP1
Mitglied: CouchCoach
09.01.2006 um 14:24 Uhr
Servus,

IMHO erhält der Absender die Mail nicht von eurem Exchange sondern vom MailServer eures Providers (Hosters, etc.).
Ihr holt die Mails doch per Pop ab, somit werden diese vom Absender an den Mailserver im Internet geschickt, somit ist für den Sender die Übermittlung erfolgreich, somit abgeschlossen.

Oder hab ich da einen Gedankenfehler?!?

Der Absender soll mal im Header der mail nachschauen von welchem Server diese kommt, dann könnte man den Übeltäterkreis schon mal einschränken.

Grüße CouchCoach
Bitte warten ..
Mitglied: eazy-isi
09.01.2006 um 15:13 Uhr
@CouchCoach

Danke für die schnelle Antwort. Also hab mir gerade mal den Header angeschaut die mail kommt direkt vom Exchange. (servername@meinefirma.local) Die absender adresse lautet postmaster@meine-firma.de

In dem Fall scheint es wohl doch der Exhcange selber zu sein oder ?
Bitte warten ..
Mitglied: CouchCoach
09.01.2006 um 15:35 Uhr
Hi,

das Problem könnte sein das die Email Adresse nicht korrekt in deinem Benutzer eingetragen?!?
Schau mal in der Benutzerverwaltung nach ob die Email Adresse korrekt ist.


wart.....wart.......wart.........
Bitte warten ..
Mitglied: eazy-isi
11.01.2006 um 15:05 Uhr
Da bin ich wieder. Hab mir das Problem jetzt gestern abend mal genauer angesehen.
Als erstes hab ich mal den Protokollierungsgrad des POP3-Connectors auf max. gesetzt.
Und dann mit "Jetzt mails abrufen" überprüft ob hier ein Fehler angezeigt. Aber siehe er protokolliert zwar wie der Teufel aber eben keinen Fehler. Der Absender bekam wieder einen Unzustellbarkeitsbericht und der Empfänger seine mail wie gehabt also. Dann hab ich wie empfohlen emailadressen der User Überprüft aber die passen auch, als Hauptadresse ist userxy@meine-firma.de eingetragen.
Jetzt hab ich halt in den globalen Einstellungen der Domäne den Unzustellbarkeitsbericht deaktiviert. Was zwar keine Lösung des Problems ist aber wenigstens kommen keine Anrufe mehr das die mails nicht durchgehen.
Falls noch jemand eine Idee hat bin ich für jeden Tip dankbar.

Gruß Eazy
Bitte warten ..
Mitglied: CouchCoach
11.01.2006 um 15:46 Uhr
Servus Eazy,

ich meinte die Email Adresse beim ISP, ob die gleich mit der im Benutzer ist?
Bitte warten ..
Mitglied: eazy-isi
11.01.2006 um 16:20 Uhr
Die adressen sind identisch. Wenn Sie nicht identisch wäre würde der popConnector ja nichts
abrufen oder? Ich denke das es vielleicht daran liegen kann das bei den globalen Einstellungen
2 Domänen eingetragen sind (keine Ahnung wieso) einmal mit "*" und einmal "firmenname" Wenn ich das nächste mal vor Ort bin werde ich mal eine von beiden entfernen und den Unzustellbarkeitsbericht wieder aktivieren mal schauen was er dann macht.
Danke schon mal für die prompten Antworten.

Eazy
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
Problem mit POP3-Abruf eines Exchange-2013-Postfachs (1)

Frage von YotYot zum Thema Exchange Server ...

Erkennung und -Abwehr
Alternative zu MS NAP (4)

Frage von oce zum Thema Erkennung und -Abwehr ...

Windows Netzwerk
Kein RDP über VPN per MS-TSC möglich (9)

Frage von survial555 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...