Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mal wieder MS POP3-Connector

Frage Microsoft Exchange Server

Mitglied: eazy-isi

eazy-isi (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 11.01.2006, 7770 Aufrufe, 6 Kommentare

Hallo zusammen,

wenn ich eine mail von extern erhalte bekommt der Absender immer folgende Fehlermeldung:

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

Übermittlung an folgende Empfänger fehlgeschlagen.

mspop3connector.userxy@meine-firma.de

Der Empfänger erhält die mail aber.

Kennt jemand das Problem und damit vielleicht auch die Lösung? Und ja ich weiß der MS POP3-Connector ist schei...

Wenn mich nicht alles täuscht kann ich doch auch einstellen das er den Unzustellbarkeitsbericht nicht an den Absender sondern an ein anderes mail-konto sendet oder ? Bin gerade leider nicht vor Ort und kann mir die Sache anschauen deshalb meine Frage.

Es handelt sich um einen SBS 2003 Exchange SP1
Mitglied: CouchCoach
09.01.2006 um 14:24 Uhr
Servus,

IMHO erhält der Absender die Mail nicht von eurem Exchange sondern vom MailServer eures Providers (Hosters, etc.).
Ihr holt die Mails doch per Pop ab, somit werden diese vom Absender an den Mailserver im Internet geschickt, somit ist für den Sender die Übermittlung erfolgreich, somit abgeschlossen.

Oder hab ich da einen Gedankenfehler?!?

Der Absender soll mal im Header der mail nachschauen von welchem Server diese kommt, dann könnte man den Übeltäterkreis schon mal einschränken.

Grüße CouchCoach
Bitte warten ..
Mitglied: eazy-isi
09.01.2006 um 15:13 Uhr
@CouchCoach

Danke für die schnelle Antwort. Also hab mir gerade mal den Header angeschaut die mail kommt direkt vom Exchange. (servername@meinefirma.local) Die absender adresse lautet postmaster@meine-firma.de

In dem Fall scheint es wohl doch der Exhcange selber zu sein oder ?
Bitte warten ..
Mitglied: CouchCoach
09.01.2006 um 15:35 Uhr
Hi,

das Problem könnte sein das die Email Adresse nicht korrekt in deinem Benutzer eingetragen?!?
Schau mal in der Benutzerverwaltung nach ob die Email Adresse korrekt ist.


wart.....wart.......wart.........
Bitte warten ..
Mitglied: eazy-isi
11.01.2006 um 15:05 Uhr
Da bin ich wieder. Hab mir das Problem jetzt gestern abend mal genauer angesehen.
Als erstes hab ich mal den Protokollierungsgrad des POP3-Connectors auf max. gesetzt.
Und dann mit "Jetzt mails abrufen" überprüft ob hier ein Fehler angezeigt. Aber siehe er protokolliert zwar wie der Teufel aber eben keinen Fehler. Der Absender bekam wieder einen Unzustellbarkeitsbericht und der Empfänger seine mail wie gehabt also. Dann hab ich wie empfohlen emailadressen der User Überprüft aber die passen auch, als Hauptadresse ist userxy@meine-firma.de eingetragen.
Jetzt hab ich halt in den globalen Einstellungen der Domäne den Unzustellbarkeitsbericht deaktiviert. Was zwar keine Lösung des Problems ist aber wenigstens kommen keine Anrufe mehr das die mails nicht durchgehen.
Falls noch jemand eine Idee hat bin ich für jeden Tip dankbar.

Gruß Eazy
Bitte warten ..
Mitglied: CouchCoach
11.01.2006 um 15:46 Uhr
Servus Eazy,

ich meinte die Email Adresse beim ISP, ob die gleich mit der im Benutzer ist?
Bitte warten ..
Mitglied: eazy-isi
11.01.2006 um 16:20 Uhr
Die adressen sind identisch. Wenn Sie nicht identisch wäre würde der popConnector ja nichts
abrufen oder? Ich denke das es vielleicht daran liegen kann das bei den globalen Einstellungen
2 Domänen eingetragen sind (keine Ahnung wieso) einmal mit "*" und einmal "firmenname" Wenn ich das nächste mal vor Ort bin werde ich mal eine von beiden entfernen und den Unzustellbarkeitsbericht wieder aktivieren mal schauen was er dann macht.
Danke schon mal für die prompten Antworten.

Eazy
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...

Windows Server
Kein Connector für Windows 10 und Server 2012 R2 Essentials (5)

Frage von WolfPeano zum Thema Windows Server ...

E-Mail
gelöst SBS2011-Exchange- Webmailer- IMAP POP3 (7)

Frage von Ramsys1991 zum Thema E-Mail ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(1)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (17)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...