Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mal wieder VPN - mit Router - keine Freigaben sichtbar!

Frage Internet Server

Mitglied: BooBee

BooBee (Level 1) - Jetzt verbinden

15.03.2006 um 22:21 Uhr, 3843 Aufrufe

Ich habe versucht aus den vielen hier vorhandenen Fragestellungen das Problem zu lösen, leider ohne Erfolg.

Ich möchte meinen Rechner (IP-Range 192.168.10.X) mit einem Firmennetzwerk (IP-Range 192.168.0.X) connecten. Der Router (ein D-Link VUP+) war relativ einfach einzurichchten, ich
habe User und Passwort vergeben, und anschließend konnte ich die VPN Anmedlung durchführen.

Nur sind seit heute (ich habe den Server - ein WinXP Pro System) mit eingehenden Verbindungen konfiguriert und den Port 1723 überall freigegeben - kann ich nicht mal mehr pingen... Gestern ging das noch - aber Freigaben waren auch nicht erreichbar.

PassThrough ist noch eingeschaltet, aber ich wollte jetzt erstmal das "doktoren" aufgeben und kurz um Hilfe bitten. Der DMZ ist für die Server IP freigeschaltet, und offensichtlich bekomme ich auch eine IP aus dem 0.X er Netz... Habe gerade gesehen, das die Subnetzmaske anders ist. Spielt das eine Rolle? Wie kann ich systematisch vorgehen?

Gruß

Sven
Ähnliche Inhalte
LAN, WAN, Wireless
VPN-Einwahl keine Verbindung - no wildcard connection (1)

Frage von tweety2007 zum Thema LAN, WAN, Wireless ...

Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...