Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Manche gpos werden nicht übernommen windows server 2008 r2

Frage Microsoft Windows Server

Mitglied: Jimbow

Jimbow (Level 1) - Jetzt verbinden

25.01.2012 um 14:38 Uhr, 5003 Aufrufe, 3 Kommentare

Hallo,

Ich habe verschiedene gpos erstellt. Manche werden leider nicht angewendet.

Und zwar werden alle gpos, die die benutzerkonfiguration betreffen angewendet. Aber gpos, die computerkonfigurationen beinhalten, werden unter nicht angewendete gpos angezeigt als

Filterung: nicht angewendet (leer)

Bedeutet das jetzt, dass er denkt, die gpo wäre leer oder ist das eine sehr allgemeine fehlermeldung einfach? Kann mir einer bei diesem problem weiterhelfen?

Wenn noch infos fehlen, ruhig sagen. Ich werde sie nachtragen.
Mitglied: OliverHu
25.01.2012 um 14:40 Uhr
Hallo,

ist das die Ausgabe von gpresult /R?
Was steht im EventLog?
Bitte warten ..
Mitglied: Jimbow
25.01.2012 um 15:49 Uhr
Ist die ausgabe von gpresult. Einstellungen werden auch nicht übernommen.

Werden morgen noch mal im eventlog schauen. Hab bis jetzt nur serverseitig im eventlog geschaut. Morgen dann mal beim client schauen.

Ich verstehe nur nicht, wieso er die nicht annimmt. Ich habe im sicherheitsfilter auf authorisierte benutzer die eigestellt und sie auf der obersten ou angewendet. Somit sollte sie in allen untergeordneten ous vererbt werden.
Bitte warten ..
Mitglied: Jimbow
30.01.2012 um 14:08 Uhr
Hat sich erledigt. Gab ein kleines Rechteproblem
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...