Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Manche gpos werden nicht übernommen windows server 2008 r2

Frage Microsoft Windows Server

Mitglied: Jimbow

Jimbow (Level 1) - Jetzt verbinden

25.01.2012 um 14:38 Uhr, 5043 Aufrufe, 3 Kommentare

Hallo,

Ich habe verschiedene gpos erstellt. Manche werden leider nicht angewendet.

Und zwar werden alle gpos, die die benutzerkonfiguration betreffen angewendet. Aber gpos, die computerkonfigurationen beinhalten, werden unter nicht angewendete gpos angezeigt als

Filterung: nicht angewendet (leer)

Bedeutet das jetzt, dass er denkt, die gpo wäre leer oder ist das eine sehr allgemeine fehlermeldung einfach? Kann mir einer bei diesem problem weiterhelfen?

Wenn noch infos fehlen, ruhig sagen. Ich werde sie nachtragen.
Mitglied: OliverHu
25.01.2012 um 14:40 Uhr
Hallo,

ist das die Ausgabe von gpresult /R?
Was steht im EventLog?
Bitte warten ..
Mitglied: Jimbow
25.01.2012 um 15:49 Uhr
Ist die ausgabe von gpresult. Einstellungen werden auch nicht übernommen.

Werden morgen noch mal im eventlog schauen. Hab bis jetzt nur serverseitig im eventlog geschaut. Morgen dann mal beim client schauen.

Ich verstehe nur nicht, wieso er die nicht annimmt. Ich habe im sicherheitsfilter auf authorisierte benutzer die eigestellt und sie auf der obersten ou angewendet. Somit sollte sie in allen untergeordneten ous vererbt werden.
Bitte warten ..
Mitglied: Jimbow
30.01.2012 um 14:08 Uhr
Hat sich erledigt. Gab ein kleines Rechteproblem
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPOs für Windows 10 in Server 2008 R2: Erfahrungsberichte (8)

Frage von honeybee zum Thema Windows Server ...

Windows Server
Server 2012 R2 GPOs werden nicht verteilt (2)

Frage von Raffael zum Thema Windows Server ...

Windows Server
gelöst Windows 10 GPOs funktionieren nicht (19)

Frage von slansky zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2008 R2 partitionieren ? (22)

Frage von malcomxcia zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...