Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Manche Mails kommen nicht mehr an

Frage Microsoft Exchange Server

Mitglied: joerg

joerg (Level 2) - Jetzt verbinden

21.01.2008, aktualisiert 16.07.2008, 13431 Aufrufe, 3 Kommentare

Hallo liebe Admin-Kollegen,

ich habe folgendes Problem, seit einiger Zeit kommen Mails an Externe Domains nicht mehr an und das in keinem bestimmten Muster. Ich bekomme auf jeden Fall immer folgende Meldungen:


Diese Nachricht hat das E-Mail-System des Empfängers erreicht, die Übermittlung der Nachricht wurde jedoch verweigert. Versuchen Sie nochmals, diese Nachricht zu senden. Wenn die Übermittlung erneut fehlschlägt, wenden Sie sich an den Systemadministrator.
<mail.domain.de #5.2.0 smtp;550 5.2.0 <mailämpfenger> No such mailbox>


ODER AUCH


Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<mail.domain.de #5.5.0 smtp;550 <irgendwasdasnichtstimmt@web.de> Benutzer nicht bekannt/User unknown>


ODER AUCH

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<mail.juh-hrs.de #5.5.0 smtp;550 Unknown recipient>


ODER AUCH

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<mail.domain.de #5.5.0 smtp;550 sorry, no mailbox here by that name. (#5.7.17)>


Kann damit jemand was anfangen?
Kann das ein Spamfilter sein oder so??


Zur Info, wir senden über DNS und haben einen Exchange 2003


Gruß
Mitglied: Sylvia
22.01.2008 um 08:18 Uhr
Da musst du den Admin fragen, der weiss das

Aber Scherz bei Seite, die Fehlermeldunge haben und auch immer genervt...
Kann es sein, dass eine Reverse-Lookup-Prüfung gemacht wird beim Empfänger und euer Server nicht antwortet (weil vermutlich nicht eingetragen)? Die Mails werden dann bisweilen mit den sonderbarten Meldungen zurückgewiesen...

Bei deinen Fehlermeldungen weisst das aber ehr auf falsche Mailadressen hin ? Vielleicht solltest du die nochmal prüfen.

Vielleicht hilfts

Grüße
Sylvia
Bitte warten ..
Mitglied: joerg
23.01.2008 um 15:20 Uhr
Also die Reverslookup habe ich erst vor kurzen eingerichtet sollte eigentlich tun, wie kann ich denn das testen?

Vielleicht noch eine andere Idee??

Gruß
Bitte warten ..
Mitglied: Herr-Rossi
16.07.2008 um 13:25 Uhr
Hallo,

da ich dieses Problem:

"Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
<XXXXX #5.5.0 smtp;550 sorry, no mailbox here by that name. (#5.7.17)>"

gerade gelöst habe hier mein Hinweis:

Ich konnte mit meinem Exchange an den Exchange meines Kunden keine Mail verschicken, Fehler siehe oben. An andere Mailadressen war die Zustellung problemlos möglich.

Ursache:

Die beiden Exchange-Server verwendeten denselben Smarthost. Ich benutze nun einen anderen Smarthost und alles funktioniert.

gruß,

max
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
E-Mail
Mails von Mailserver werden als SPAM eingestuft (13)

Frage von ClepToManix zum Thema E-Mail ...

E-Mail
Remindet beim erhalt von Mails in festgelegtem Postfach (4)

Frage von Milchmann89 zum Thema E-Mail ...

Outlook & Mail
Neue Mails zur Unterhaltung markieren ältere als ungelesen

Frage von KRONN88 zum Thema Outlook & Mail ...

E-Mail
So viele E-Mails wie noch nie in Deutschland (1)

Link von BassFishFox zum Thema E-Mail ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (26)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...