Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mappoint 2009 Installation nach Neustart defekt. Laufwerk

Frage Microsoft

Mitglied: flo4000

flo4000 (Level 1) - Jetzt verbinden

27.02.2009, aktualisiert 10:13 Uhr, 3288 Aufrufe

Hallo Forum,

ich bin fast soweit, Mappoint 2009 wieder umzutauschen aufgrund:

1) Die Installation als Administrator klappt fehlerlos, das Programm funktioniert.

2) ich melde mich ab und als Domainenbenutzer mit vollen Adminrechten (lokal und Domäne) an. Das Programm funktioniert.

3) ich mache einen Neustart: Mappoint geht nicht mehr. Fehler:

"Eine Geräte oder eine Netzwerkfreigabe kann nicht gefunden werden. Die DVD befindet sich nicht im Laufwerk oder die Installation ist beschädigt...[...]

Getestet an anderen PCs. Das Problem ist wiederholbar und tritt unabhängig vom Rechner auf.

Gibt es irgendwelche Hinweise, was ich noch probieren könnte?



Gruß Flo4000
Ähnliche Inhalte
Windows 10
Windows 10 Installation - Kein Laufwerk (GPT, UEFI, .) (4)

Frage von NagathoR zum Thema Windows 10 ...

Windows Installation
Libreoffice nach installation keine menüleiste (6)

Frage von oskarmader zum Thema Windows Installation ...

Batch & Shell
gelöst Powershell net 3.5 Installation silent (2)

Frage von Marabunta zum Thema Batch & Shell ...

Windows Installation
MDT 8443 Fehler bei der Installation von Windows 10 Ver 1703 cu (1)

Frage von sirdistschonweg zum Thema Windows Installation ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (20)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Linux Desktop
KDE Slimbook (11)

Link von Frank zum Thema Linux Desktop ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...