Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Matrox G550 Grafiktreiber G400HD wird nicht normal ausgeführt

Frage Hardware Grafikkarten & Monitore

Mitglied: AdminJayKay

AdminJayKay (Level 1) - Jetzt verbinden

01.08.2008, aktualisiert 10:35 Uhr, 3979 Aufrufe, 1 Kommentar

Hallo zusammen!!!
Mein Problem ist eigentlich offensichtlich, also der Grafiktreiber wie oben genannt wird nicht normal ausgeführt, das passiert sporadisch sobald die
Karte ein bissel mehr leisten muss als den Desktop anzuzeigen. Und dann kommt die Fehlermeldung. Windows - Grafiktreiber reagiert nicht
Im normalfall schmeißt man die Treiber ja einfach runter, geht bei Matrox oder auch wo anders auf die Seite, zieht sich die Neusten Treibe, darauf
gebügelt, Problem gelöst...

Hat leider nicht geklappt. Am einfachsten wird wohl sein, dass ich den Rechner, bzw die Rechner, bei beiden das selbe Problem.
Hat jemand ne Idee was ich noch anstellen könnte, um einer Windowsneuinstallation zu entgehn!? Den Grafiktreiber direkt find ich in dem Netz nicht und in der Fehlermeldung steht ja nur die Bezeichnung, wie die Datei heißt und wo sie abgelegt wird weiß ich leider auch nicht. Oder packt windows die grafiktreiber standardmäßig irgendwo hin? also ins system 32?

Danke schonmal im Vorraus

MfG der Jay
Mitglied: Jochem
01.08.2008 um 10:35 Uhr
Moin,
alles Putzen und Wienern an meiner Glaskugel hat nicht geholfen: ohne aussagekräftige Informationen gibt es da nichts zu deuten.

Gruß J chem
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hardware
gelöst Servergehäusenetzteile zischen, wenn nicht unter Last - normal? (5)

Frage von DerWoWusste zum Thema Hardware ...

Microsoft Office
gelöst Makro wird beim öffnen Vorlage nicht ausgeführt (8)

Frage von Sunny89 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...