Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Maus Probleme bei 4 fach KVM Switch

Frage Hardware

Mitglied: 3432

3432 (Level 1)

20.07.2004, aktualisiert 21.07.2004, 10945 Aufrufe, 1 Kommentar

Keine Mausfunktion nur Quittungstöne bei Betrieb mit Dockingstation

Hallo,

ich betreibe 1 Tower PC, 1 Dell Notebook mit Dockingstation und 1 Compaq Notebook mit Dockingstation an einem Monitor, einer Logitech wireless Mouse und einem Logitech wireless Keyboard über einen 4 fach KVM-Switch. Alle Systeme laufen unter Windows 2000. Die Mouse funktioniert beim Tower PC und dem Dell Notbook in der Dockingstation einwandfrei. Fahre ich mein Compacq Notebook in der Dockingstation hoch, so erhalte ich bei Bewegung der Mouse keine Funktion, sondern einen negativen Quittungston aus dem Notebook. Schliesse ich die Mouse direkt an, so funktioniert sie einwandfrei.
Wie kann man dieses Problem lösen ?
Über Unterstützung würde ich mich sehr freuen.
Vielen Dank im voraus.
Mitglied: Kirschi
21.07.2004 um 11:42 Uhr
Hallo!
Versuche mal das Compaq über ein Y-Kabel anzuschließen. siehe auch http://www.administrator.de/KVM_Switch_Probleme_mit_Maus.html
Viele Grüße Andreas
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
KVM(A) Switch ohne Video (5)

Frage von LinWinni zum Thema Peripheriegeräte ...

Switche und Hubs
Kaufempfehlung KVM-Switch (2)

Frage von donnyS73lb zum Thema Switche und Hubs ...

Peripheriegeräte
gelöst ATEN cat 5 KVM Switch (1)

Frage von litronic zum Thema Peripheriegeräte ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...