Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Maxdata 5220 Server bootet nach Windows Server-Installation nicht ...

Frage Hardware Server-Hardware

Mitglied: 17169

17169 (Level 1)

10.01.2006, aktualisiert 16:08 Uhr, 4669 Aufrufe, 1 Kommentar

.. sondern startet nach ersten Windows 2003 Server" Screen immer wieder neu

Hallo zusammen,

ich habe mittlerweile 4 x versucht den o.g Server aufzusetzen. Dabei habe ich 2 verschiedene RAID-Treiber ausprobiert. Die Installation löuft einwandfrei durch doch beim 1. Booten des Servers startet das Gerät nach dem ersten Windows 2003 Server" Screen immer wieder neu. Ich komme also noch nicht einmal ins System hinein.

Hat irgendjmd. eine Idee woran das liegen könnte !?

Wäre für jeden Tipp dankbar. Ist defekte Hardware denkbar ??

creetz
Mitglied: BartSimpson
10.01.2006 um 16:08 Uhr
geht der abgesicherter Modus? wenn ja dann dort die automatische Neustart Funktion abschalten. Dann solltest du sehen, wo es klemmt beim normalen starten.
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 Installation - Kein Laufwerk (GPT, UEFI, .) (4)

Frage von NagathoR zum Thema Windows 10 ...

Server-Hardware
Maxdata Platinum 110 bootet nicht richtig (8)

Frage von Windows10Gegner zum Thema Server-Hardware ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (17)

Frage von DerFurrer zum Thema Windows Installation ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (10)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (9)

Frage von Matsushita zum Thema Microsoft Office ...