Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Maxtor Shared Storage wird unter Netzwerk nicht mehr erkannt

Frage Hardware Festplatten, SSD, Raid

Mitglied: 73258

73258 (Level 1)

26.12.2008, aktualisiert 10:38 Uhr, 4735 Aufrufe

Hallo zusammen, ich hatte früher im Haus meiner eltern einen NAS (Maxtor Shared Storage 250) installiert. Auf den 5 PCs zugegriffen haben. Nun bin ich umgezogen und habe den NAS jetzt an meinen Router gehängt. Unter Netzwerk findet mein PC (vista home premium 64bit) den NAS aber nicht mehr. auf die web basierende konfigurationsoberfläche komme ich drauf. sowohl meinem pc als auch dem nas werden die ips automatisch vom router vergeben. ich kann den NAS auch anpingen. muss ich eventuell in der vista freigabe was ändern? (sthet eigentlich auf den selben optionen wie vorher zu Hause, also NETZWERKERKENNUNG: AN / FREIGABE VON DATEIEN: AN / FREIGABE VON DRUCKERN: AN

über Hilfe wäre ich sehr dankbar.
Ähnliche Inhalte
Hosting & Housing
Günstiger Aktiv-Passiv Cluster für Linux-VMs ohne shared Storage (2)

Frage von EDVMan27 zum Thema Hosting & Housing ...

Netzwerkmanagement
gelöst Netzwerk aufrüsten von 1Gbit zu 10Gbit (3)

Frage von WinLiCLI zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
gelöst WLAN Repeater über Kabel ins Netzwerk einbinden? (7)

Frage von cejayes zum Thema LAN, WAN, Wireless ...

Windows 7
Dell Optiplex 790 - zweiter Monitor wird nicht erkannt (8)

Frage von Ghost108 zum Thema Windows 7 ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...