Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Maxtor Storage kein Zugriff auf die Benutzerverwaltung

Frage Hardware Festplatten, SSD, Raid

Mitglied: deejott

deejott (Level 1) - Jetzt verbinden

07.11.2005 um 22:15 Uhr, 4666 Aufrufe

Zugriff auf Ordner und Daten aber nicht auf die Benutzerverwaltung

Hallo,

ich habe ein kleines Netzwerk mit 2 Rechner und dazu die Maxtor Storage 300GB Festplatte eingebunden.

Mit der Windowsanmeldung (Benutzername und Passwort) wird auch gleich das Laufwerk "freigeschalten" so dass ich als Benutzer direkten Zugriff habe. Der zweite Bereich ist "Öffentlich" d.h. auf diesen kann jeder Netzwerk Teilnehmer ohne Passwort zugrei0fen. Der Zugriff auf die Daten funktioniert einwandfrei.

Nun zum Problem:
Die MAxtor Storage läuft mit einem eigenen LinuxSystem, das man über den Browser verwalten kann. (Benutzer anlegen, Rechte vergeben usw...)

Ich gebe die IP-Adresse in den Browser ein und kommt eine Benutzernamens- und Passwortabfrage - dies fülle ich aus drücke auf OK und nix passiert... mehrfaches Drücken bringt auch nix. Wenn ich dann entnervt auf "Abbrechen" klicke kommt die Fehlermeldung "401 Unauthorized"

Hat jemand eine Idee an was das liegen könnte? Kann es auch mit einer Porteinstellung/Browser/irgendein Plugin/Interneteinstellung oder so liegen?

Hier meine Netzwerkkompontenten:
WinXP Home (Firewall ist aus)
Sygate Firwall (hatte ichauch schon mal abgeschalten)
Browser: Opera/Firefox/Internetexplorer
Router: FritzBox von AVM

Ich bin dankbar für jeden Tipp!
Grüße
deejoot
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Windows Server 2012 R2 Benutzerkonto für Zugriff auf AD Benutzer (1)

Frage von JulianOhm zum Thema Windows Server ...

Netzwerke
gelöst Zugriff auf Server von verschiedenen VLANs aus (7)

Frage von Kroeger02 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...