Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mcafee Epo 8.5i mit Agent 4.0 Patch 8 geht nicht mehr

Frage Sicherheit Viren und Trojaner

Mitglied: TechnoX

TechnoX (Level 2) - Jetzt verbinden

30.07.2010 um 20:06 Uhr, 5669 Aufrufe, 3 Kommentare

Komme aus dem Urlaub und nichts geht mehr..

Hallo erstmal und danke fürs rein schauen.

Vor meinem Urlaub lief der Mcafee EPO einwandfrei. Als ich Mitte der Woche nach 2 1/2 Wochen Urlaub zurück komme updatet sich das Masterrepository nicht mehr, ich habe also gedacht - importierst du ne aktuelle sdat dann haste wenigstens die aktuellen Viren Definitionen.. Pustekuchen.. es lief noch etwa 5 min dann machte der EPO nen Sprung gegen die Wand.
Hab mir gedacht das liegt wohlmöglich daran das n Dienst nicht läuft - aber alle notwendigen Dienste laufen. Ich würde sagen die sdat hat mir den Epo gänzlich zerschossen. Was eigentlich nicht sein dürfte..
Es lässt sich noch nichtmal mehr am EPO aufs https Webinterface zugreifen. Was also kann ich tun wenn mich der EPO voll aussperrt & ne ewige Latte von engine initialisierungsfehlern ausspuckt??

Ich denke der Fehler bestand schon vor der SDAT - diese hat zusammen mit dem Neustart nur den Kopf gegen die Wand gehauen..

Was also kann ich tun um einer Neuinstallation ders Epo Servers zu entgehen?
Mitglied: 48507
30.07.2010 um 20:13 Uhr
Check die Ereignisanzeige oder die Logs. Such dann mit den Fehlercodes im Internet.
Bitte warten ..
Mitglied: TechnoX
01.08.2010 um 21:38 Uhr
Das habe ich schon - das ist ja grade das fiese. Es ist letztlich nichts geloggt das wirklich Aussage kräftig wäre. Epo kann seine Engine einfach nicht initiieren. Und das lässt böses erahnen.. ich vermute das ich um eine Neuistallation nicht wirklich herum komme. Mcafee is einfach ein großer Scheiß - macht nur Probleme. Es lief exakt 4 Monate mal wie es soll & jetzt sowas. Warum hab ich es nur geahnt.. ich darf einfach keinen Urlaub nehmen. Als hätte ich nicht schon nen Berg von Arbeit auf meinem Tisch liegen..
Bitte warten ..
Mitglied: TechnoX
03.08.2010 um 09:48 Uhr
Also.. er geht wieder. Der Grund ist mir noch Schleierhaft. Habe die Dienste gestoppt & neu gestartet wie ich es schon 5 mal machte. Und irgendwie hat es sich dann gefangen. Nun habe ich ein Inkrementelles Update als Task laufen das ich nicht beenden kann... auch nice.. aber irgendwie bekomm ich das auch noch gebogen..
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Google Android
Google veröffentlicht Riesen-Patch-Paket für Android (1)

Link von magicteddy zum Thema Google Android ...

Voice over IP
Angriffe auf VoIP-Gateways von beroNet Patch sorgt für Sicherheit (1)

Link von LordGurke zum Thema Voice over IP ...

Windows Server
gelöst Sharepoint 2016 und der Benutzer-Agent des Browsers (7)

Frage von DerWoWusste zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (9)

Frage von DerFurrer zum Thema Windows Installation ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...