Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

McAfee Orchestrator 3.5 Installations Problem - Port 80

Frage Netzwerke

Mitglied: Benzer

Benzer (Level 1) - Jetzt verbinden

16.01.2009, aktualisiert 03.10.2009, 3809 Aufrufe, 1 Kommentar

Guten Morgen zusammen,

ich will auf meinem Win2003 Server R2 SP2 eigendlich die McAfee Software E-Policy Orchestrator 3.5 installieren.
Bei der installation muss ich Ports angeben die das Program zur Kommunikation mit dem Client benutzt (Weboberfläche). Unter anderem nutzt das Tool standardmäßig Port 80.
Wenn ich den Port auf 80 lasse kommt aber eine Fehlermeldung (Port in Benutzung). Wenn ich den Port ändere (z.B. auf 1011) dann kann ich zwar das Programm installieren, die Anmeldung mit derm Port schlägt allerdings fehl.

netstat -ao gibt mir nur aus, das http in Benutztung von PID 4 - also des Systems ist. Ich verstehe nicht warum der Port nicht benutzt werden kann.

Evtl. hat ja jemand nen Lösungsansatz / Ratschlag.

Gruß
Mitglied: Benzer
19.01.2009 um 10:59 Uhr
Habe jetzt nach langer Suche herausgefunden das es wohl mit dem SelfUpdate des WSUS zu tun hat, welches den Port 80 nutzt.

WSUS & EPO müssen dann wohl auf verschiedenen Maschienen laufen.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Monitoring
gelöst Icingaweb2 Installations Problem (18)

Frage von theoberlin zum Thema Monitoring ...

Debian
gelöst SSH über Webinterface Port 80 u. 443 (17)

Frage von Moddry zum Thema Debian ...

LAN, WAN, Wireless
Problem mit WAN Port der ZyXEL UAG4100 (5)

Frage von heldny zum Thema LAN, WAN, Wireless ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (10)

Frage von schaurian zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...