Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

McAfee Spamkiller trial geht nicht mit Pop3-Connector

Frage Microsoft Exchange Server

Mitglied: tplouis

tplouis (Level 1) - Jetzt verbinden

20.11.2007, aktualisiert 22.11.2007, 3575 Aufrufe, 3 Kommentare

Hallo Zusammen,
vorab, ich bin absolut neu in dem Bereich der Administration. Nun zum Problem: Wir haben einen SBS 2003 Server auf dem ein Exchange 2003 Server (Version 6.5xxxx) läuft. Wir haben zu Testzwecken von McAfee den Spamkiller als Testversion installiert. Es wird aber nicht eine Email auf Spam gescannt, auf Nachfrage bei McAfee ist der Grund klar: Spamkiller funktioniert nicht mit einem Pop3-Connector. Wir holen unsere Emails nun aber per Pop3-Connector von unserem Internet-Service-Provider ab. Kann der SMTP-Connector auch zur Abholung von Emails verwendet werden? Wenn ja, wie wird dieser konfiguriert? Wenn nein, nimmt man welche einfache Lösung?

Ich bedanke mich für Eure Bemühungen im Voraus.

TP
Mitglied: Dkuehlborn
20.11.2007 um 17:00 Uhr
Hallo TP,

ich verwende bei meinen SBS 2003 Servern immer das Programm PopCon. Es kostet zwar etwas, aber es läuft wesentlich stabiler und ich kann eine bessere Protokollierung des Maileingangs durchführen. Auf der Seite www.popcon.de kannst Du eine Testversion herrunterladen. Eine genaue Anleitung zur Konfiguration von Exchange findest Du dort ebenfalls.
McAfee Spamkiller läuft nur dann korrekt, wenn der Mail-Eingang über den SMTP-Connector läuft. Mit PopCon kannst Du somit die Voraussetzung schaffen.
Bei uns hat McAfee Spamkiller einer Trefferquote von ca. 98%. In den letzten 8 Monaten, die wir Spamkiller im Einsatz haben, habe ich nur 2 Mails gefunden, die von Spamkiller fehlgeleitet wurden.

Viele Grüße

Dieter
Bitte warten ..
Mitglied: tplouis
20.11.2007 um 17:28 Uhr
Hallo Dieter,
danke für die Antwort. Nun habe ich einen ersten Anhaltspunkt, dem Hinweis werde ich gleich mal nachgehen.

Ciao TP
Bitte warten ..
Mitglied: tplouis
22.11.2007 um 12:32 Uhr
Hallo Dieter, hallo Gemeinde,
ich habe die Testversion von POPcon heruntergeladen und installiert. Da ich in dem Bereich absolut neu bin, kenne ich mich leider auch nicht so wirklich mit den vorzunehmenden Einstellungen in dem POPcon-Administrator aus. Sollen nun die Emails abgeholt werden, tritt folgender Fehler auf: Mail Übertragung an Exchange schlug fehl. Grund: Host war nicht erreichbar.

Für Eure Mühe vielen Dank im Voraus.

Ciao TP
Bitte warten ..
Ähnliche Inhalte
Xenserver
Suche Trial-Lizenz für XenApp 6.5 (4)

Frage von Stefan007 zum Thema Xenserver ...

Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...

Erkennung und -Abwehr
McAfee EndpointProtection 10.2 Ausschlüsse XenApp (2)

Frage von adminst zum Thema Erkennung und -Abwehr ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...