Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

McAfee verlangsamt Clients von Win2k3 Domäne

Frage Microsoft Windows Server

Mitglied: 22778

22778 (Level 1)

05.01.2006, aktualisiert 06.01.2006, 4630 Aufrufe, 5 Kommentare

Tach zusammen,
bei zwei verschiedenen Kunden tritt das gleich Problem auf:

Im ersten Netz haben wir einen Windows 2003 Server Standard als Domäne laufen, an der ca. 25 Windows XP Pro Clients laufen. Auf allen Rechnern ist McAfee VirusScan Enterprise 8.0i installiert. Die Aktualisierung ist über ePO realisiert, sprich über den Windows Server. Es laufen normal Office-Applikationen und ein zusätzliches Programm, das auf den MS SQL Server zugreift. Die Virenscanner scannen alle Dateien, die lokal geschrieben oder gelesen werden. Alle Arbeitsplätze sind wahnsinnig langsam. Wird McAfee deaktiviert, kann man wieder normal arbeiten (was aber nicht Sinn eines Virenscanners ist). Die Windows-Firewall ist deaktiviert.

Im zweiten Netz das gleiche Spiel, nur steht hier ein Windows 2003 Server SBS und sind nur 5 Clients angeschlossen. An Anwendungen laufen hier Office und eine Maklersoftware.

Jemand schon das Problem gehabt oder eine Idee? Es muß an der Domäne bzw. der Domäneneinstellung liegen, da McAfeee einwandfrei auf XP Clients in einer 2k-Domäne läuft.

mfg

P.S.: Edit meinte Firefox hat Probleme mit Umlauten...
Mitglied: wiri
05.01.2006 um 12:57 Uhr
hi
das ist leider so, wir haben ne Ausnahme auf TEMP und auf Java Ordner getan,
und manchmal auch nur scannen beim Schreiben gesetzt, dann ging es.

cu
willi
Bitte warten ..
Mitglied: 22778
05.01.2006 um 13:05 Uhr
Warum hast Du dann einen VirenScanner installiert?

Das kann ich meinem Kunden nicht verkaufen. Der Virenscanner muß eingreifen sobald der Virus gelesen wird. Beim Speichern wäre der Virus ja schon im System.

Außerdem muss es gehen, weil unter einer 2k Domäne mit XP Clients es ja auch läuft.
Bitte warten ..
Mitglied: diekriese
05.01.2006 um 13:26 Uhr
moin moiin,

der mcaffe 8 prüft bei uns auch nur beim schreiben bei on-access-scan.

macht es sinn eine datei die seit x tagen auf einen server liegt wieder und wieder zu scannen?
ein scan der datenplatte läuft am wochenende wo es kaum user stört.

mcaffe sollte den patchstand 11 haben.

die auslagerungsdatei wird ebenfalls nicht gescannt.

und unsere securityabteilung hat das abgenickt.

gruss
d.k.
Bitte warten ..
Mitglied: 22778
05.01.2006 um 13:45 Uhr
Du hast Recht, dass man eine Datei nicht wieder und wieder scannen muss. Auch mit dem anderen, was Du und willi beschrieben haben. Und die Einstellungen sind wunderbar. Patchstand 11 haben wir.

Ich wundere mich einfach warum die selben Einstellungen bei einem Computer in einer Windows 2000 Domäne einwandfrei funktionieren, NUR eben bei einer Windows 2003 Domäne Probleme machen. Meine logische Schlußfolgerung wäre, dass es nicht an McAfee liegt. Durch irgendeinen Kniff sollte das doch zu beheben sein?
Bitte warten ..
Mitglied: 18697
06.01.2006 um 19:42 Uhr
Wechsle das Antivirus-Produkt. TrendMicro ist deutlich besser:
http://de.trendmicro-europe.com/

Mit McAfee gibt's nur Probleme!
Bitte warten ..
Ähnliche Inhalte
Linux
Webdav verlangsamt backup
gelöst Frage von markus-soLinux6 Kommentare

Hallo! Ich habe meine ersten Schritte mit webdav aus einem Raspberry Pi probiert und bin hier auf ein Problem ...

DNS
Namensauflösung in Domäne und Client nicht in der Domäne
Frage von gluckspilzzDNS5 Kommentare

Sehr geehrtes Administrator Team, ich habe folgendes Problem. Meine Firma hat ein kleines Netzwerk (20 Clients) mit Domäne, DHCP ...

Microsoft Office
Formel verlangsamt Excel immens
gelöst Frage von grasihuepferMicrosoft Office

Hi Leute Ich habe eine Tabelle mit 3 Spalten. Spalte A : 169 verschiedene Handkombinationen aus einem Poker-Kartenspiel Spalte ...

Sicherheit
Kaspersky verlangsamt die ClientPCs
Frage von ManneKLSicherheit5 Kommentare

Hallo, Kaspersky Endpoint Security 10 für Windows scannt auf dem Client-Pc's die gesamte Festplatte obwohl in der Programmeinstellung auf ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 8 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 13 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 13 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...