Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

McAfee VirusScan Enterprise

Frage Microsoft

Mitglied: dellxps

dellxps (Level 1) - Jetzt verbinden

21.10.2009 um 10:59 Uhr, 9958 Aufrufe, 14 Kommentare

Virendefinitionen von McAfee VirusScan sind älter als 10 Tage

Bekomme ein bis zweimal am Tag die Meldung eingeblendet am Rechner von McAfee

McAfee VirusScan Enterprise Virendefinitionen sind älter als 10 Tage

Mir sagt das jetzt nichts da ich eigendlich auf den neusten Stand bin und hatte auch Update gemacht.
Hat hier wer ne Lösung auf Lager was ich evtl. noch machen könnte !!!

Gruß dellxps
Mitglied: ITIL-Harry
21.10.2009 um 11:05 Uhr
Welche version des Virenscanners hast denn im Einsatz ?
Nutzt Du ePo oder ProtectionPilot zur Aktualisierung der Clients ?

Gruß
ITIL-Harry
Bitte warten ..
Mitglied: dellxps
21.10.2009 um 11:25 Uhr
Also das Virenpacket ist mit in einem Packet von Datev enthalten Version McAfee 8.7.0i
Das wird mit jedem Update mit aktuallisiert
Die Meldung kam aber auch schon bevor das Update gefahren wurde

Gruß dellxps
Bitte warten ..
Mitglied: ITIL-Harry
21.10.2009 um 11:43 Uhr
Die 8.7.0i kenn ich nicht, vermute aber, dass die prinzipiell genauso funktionieren wie die Vorversionen 8.0 und 8.5.0.
Bei denen kann man die aktuelle DAT-Version und Datum per Rechtsklick auf das McAfee Symbol im Systray und Auswahl des untersten Menüpunkts (weiss grad net genau wie der heisst) abfragen.

Kuck mal nach, ob Du hier das korrekte Datum findest (ist meist das vom Vortag).

Gruß
ITIL-Harry
Bitte warten ..
Mitglied: perseues
21.10.2009 um 11:52 Uhr
Hallo,

wird bei einem Update in Viwas denn lokal der aktuelle Patchstand angezeigt (also unter Lokal und www.datev.de die selbe Version)?
Ansonsten würde ich eine Reperaturinstallation versuchen, oder aber Deinstallation mit Löschung des lokalen Datenverzeichnisses und anschließender Neuinstallation.

Grüße p
Bitte warten ..
Mitglied: dellxps
21.10.2009 um 11:57 Uhr
Rechtklick auf das Symbol im Systray habe ich zwei Auswahlmöglichkeiten

Statische Daten zum Scannen bei Zugriff......
Info zu VirusScan Enterprise

Mehr hab ich da nicht an Auswahlmöglichkeiten
Bitte warten ..
Mitglied: ITIL-Harry
21.10.2009 um 12:09 Uhr
dann nimm 'Info zu VirusScan Enterprise'
Bitte warten ..
Mitglied: dellxps
21.10.2009 um 12:14 Uhr
Also bei Viwas zeigt es mir die Aktuelle Version an 6.3
Aber das war bei 6.2 auch der Fall mit dieser komischen Meldung

@ Harry

DAT-Version: 5740.0000
DAT erstellt am: 13 September 2009

Was das jetzt mir sagen soll kann ich leider nicht sagen

Gruß dellxps
Bitte warten ..
Mitglied: ITIL-Harry
21.10.2009 um 12:41 Uhr
Was das heisst kann ich Dir sagen:

Das heisst, dass Deine PC / Server seit dem 13.09. kein DAT-Update mehr bekommen hat.
Das DAT File ist die Virensigaturdatei anhand derer die Antivirensoftware einen eventuellen Virenbefall erkennt.

Im Umkehrscvhluss heisst dies, dass die Antivirensoftware nur Viren erkennt, deren Signatur bis zu diesem Datum mit eingepflegt wurden. Neueren Viren bist Du schutzlos ausgeliefert.

OK - Ende mit Panikmache - wir müssen sehen, wie wir das gebacken bekommen.

Hast Du Zugriff auf die Virusscan Konsole ? - Die findest Du normalerweise im gleichen Menü an oberster Stelle oder im Startmenüp unter
Start -> Programme -> McAfee -> VirusScan Konsole.

Check das mal und gib Rückmeldung

Gruß
ITIL-Harry
Bitte warten ..
Mitglied: dellxps
21.10.2009 um 13:31 Uhr
Okay soweit habs ich verstanden

Was die Konsole angeht habe ich Zugriffe weiss nur nicht genau was man da hier genau einstellen muss / soll das diese DOFFE Meldung nicht mehr kommt.

Gruß dellxps
Bitte warten ..
Mitglied: ITIL-Harry
21.10.2009 um 13:40 Uhr
Du solltest mal nachsehen, ob hier der Zeitplan des Autoupdates eingestellt ist
Alternativ kannst Du hier das AutoUpdate auch manuell starten indem Du es markierst und in der oebren Buttonreihe startest (grüner Pfeil - sieht aus wie früher beim Kassettenrecorder).

Versuch mal ob Du da weiterkommst - genauere Anleitung kann ich Dir erst heute Abend geben, da ich erst dann wieder am meinem PC bin. Hier im Büro hab ich da keinen Zugriff.

Gruß
ITIL-Harry
Bitte warten ..
Mitglied: dellxps
21.10.2009 um 13:57 Uhr
Alles klar hab das nun auch verstanden und hat auch geklappt.
Muss mir nur mal Kopf machen wie ich das auf den Clients so einrichten kann das das automatisch abläuft.
Da ich die Mädels nicht mit dem Updateproblem auch noch alle 10 Tage belassten will.

BIG THX

Gruß dellxps
Bitte warten ..
Mitglied: ITIL-Harry
21.10.2009 um 14:07 Uhr
Stell den Zeitplan ein dass die PC das Update in regelmässigen Abständen durchführen. Da gibt es verschiedene Optionen wie:
Beim Systemstart, täglich zu bestimmter Uhrzeit ....

Öffne die Konsole, dann Doppelklick auf AutoUpdate
Button Zeitplan
Reiter Zeitplan
(kann auch geringfügig anders heissen, hab grade nur ne englische Version vor mir)
In den beiden oberen feldern kannst Du dann einstellen, wann der AutoUpdate laufen soll.

Ich nehme hier entweder eine Zeit, an der der PC definitiv läuft oder eben 'Beim Systemstart'

Das an jedem PC einstellen und am Folgetag kontrollieren, ob das DAT / Engineupdate (Scanmodul) gelaufen ist.

Gruß
ITIL-Harry
Bitte warten ..
Mitglied: dellxps
21.10.2009 um 14:55 Uhr
Jepp ich habs jetzt immer beim Systemstart eingestellt denke das sollte Okay sein so und hoffe das sie nicht zuviel dadurch ausgebremst werden.

Harry danke für den Perfekten Support hier

BIG THX

Gruß dellxps
Bitte warten ..
Mitglied: ITIL-Harry
21.10.2009 um 15:08 Uhr
Bite bitte - gern geschehen

Gruß
ITIL-Harry
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Erkennung und -Abwehr
McAfee EndpointProtection 10.2 Ausschlüsse XenApp (2)

Frage von adminst zum Thema Erkennung und -Abwehr ...

Windows 10
Windows 10 Enterprise Anmeldebildschirm Bildwechsel (8)

Frage von KMP1988 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...