Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MDT 2013 Installation Win7x64 - fehlende Netzwerk- oder Protokollkomponente?

Frage Microsoft Windows Installation

Mitglied: DaPedda

DaPedda (Level 1) - Jetzt verbinden

18.06.2014 um 10:35 Uhr, 1086 Aufrufe, 1 Kommentar

Servus zusammen,

bei der Installation eines Win7x64 Clients per MDT2013 via Netzwerk habe ich das Problem, das ich mit diesem Client dann eine Gruppe von Hosts nicht mehr erreich. Hierbei handelt es sich um NAS-Hosts verschiedener Hersteller, welche jeder für sich Shares über einen SMB-Dienst anbieten. Installiere ich diesen Client mit einer handelsüblichen DVD, dann klappt der Zugriff auf diese NAS-Büchsen. Ergo muss ich bei der Erstellung der Tasksequenz für den Deploy entweder was vergessen haben oder aber eine Einstellung in der Unattended.xml ist nicht gesetzt, welche ich nicht finde. Wer hat bitte einen Tip für mich?

Danke und viele Grüße,

Peter
Mitglied: DaPedda
18.06.2014 um 11:26 Uhr
In einem anderen Forum habe ich den Hinweis gefunden: es liegt an dem Task "Apply Local GPO Package" der dafür sorgt, das die Sicherheitseinstellung bei der Authentifizierung via NTLM zu hoch gesetzt wird. Einfach diesen Schritt entfernen und schon funktioniert es
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
MDT 2013 - Installation von Windows bricht ab (5)

Frage von BraucheKaffee zum Thema Windows Server ...

Windows Installation
Windows 10 Verteilung mit MDT 2013 Update 1 – Teil 1 (1)

Link von mole07 zum Thema Windows Installation ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...